Voltar

Descrição

O switch gerido L2+ Trendnet TI-PG1284i, em acabamento preto, oferece oito portas Gigabit Ethernet (10/100/1000) com suporte de energia sobre Ethernet (PoE), somando quatro slots SFP para ligações de fibra. A sua administração baseada na web inclui inspeção ARP, registo de eventos e QoS, além de cumprir com MIB RFC 1213, 1493, 1643 e 1757. A gestão por camada 2+ permite configuração avançada de VLAN, controlo de tempestades, spanning tree, agregação de ligações e full duplex, com auto-aprendizagem de endereços MAC. A sua porta de consola RJ-45 facilita a configuração inicial, resultando numa opção adequada para redes que requerem PoE e funcionalidades de nível empresarial.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2+
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Inspeção ARP: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1213, RFC 1493, RFC 1643, RFC 1757

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 8
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de ranhuras de módulos SFP: 4
  • Entrada de consola: RJ-45

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.
  • Suporte 10G: Não
  • Espelhamento de portas: Sim
  • Full duplex: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Protocolo spanning tree: Sim
  • Aprendizagem automática de MAC Address suportada: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Tagged VLAN, Protocol-based VLAN
  • Número de VLANs: 256

Transmissão de dados


  • Capacidade de routing/switching: 24 Gbit/s
  • Produtividade: 17,86 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 10000
  • Memória de pacote armazenada: 128 MB

Segurança


  • Funcionalidades DHCP: DHCP server
  • Lista de controlo de acesso (ACL): Sim
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS, HTTPS, SNMP
  • Proteção contra loops: Sim
  • Autenticação: Autenticação baseada em porta

Características Multicast


  • Apoio Multicast: Sim
  • Tabela de endereços MAC Multidifusão: 256 entradas

Design


  • Montagem em prateleira: Não
  • Cor do produto: Preto
  • Indicadores LED: Sim
  • Código de protecão internacional (IP): IP30
  • Montagem em carril DIN: Sim

Desempenho


  • MTBF: 322805 h

Gestão de energia


  • Suporta fonte de alimentação redundante (RPS): Sim
  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Tensão de saída: 48 V
  • Corrente de saída: 5 A
  • Consumo de energia (máx): 260 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas Power over Ethernet plus (PoE+): 8
  • Potência por porta de alimentação por ethernet (PoE): 30 W
  • Orçamento Total Power over Ethernet (PoE): 240 W

Outras características


  • Porta de bloqueio de terminal: Sim

Condições ambientais


  • Temperatura de funcionamento (T-T): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 0 - 95%

Pesos e dimensões


  • Largura: 170 mm
  • Profundidade: 132 mm
  • Altura: 50 mm
  • Peso: 920 g

Conteúdo da embalagem


  • Guia de iniciação rápida: Sim

Embalagem


  • Bloco para terminais elétricos incluído: Sim
  • CD com conteúdos: Sim

Aprovação regulamentar


  • Certificação: CE, FCC

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

273,95 €

Receba ele 19 de outubro / ele 21 de outubro
Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto

430,36 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

1.239,27 €

Receba ele 19 de outubro / ele 21 de outubro
Trendnet TI-BG62I switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Trendnet TI-BG62I switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

573,81 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

423,38 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto

1.578,97 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link T1500G-10PS(TL-SG2210P) Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

TP-Link T1500G-10PS(TL-SG2210P) Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

133,49 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

408,44 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto

95,63 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.