Voltar

Descrição

O switch gerido Zyxel GS1900-24E, em cor preta, liga a sua rede com 24 portas Gigabit Ethernet RJ-45 (10/100/1000) sobre cobre. Suporta os padrões IEEE 802.1p, 802.3, 802.3ab, 802.3az, 802.3u e 802.3x, e trabalha com as tecnologias de cablagem 1000BASE-T, 100BASE-T e 10BASE-T. Oferece qualidade de serviço (QoS), controlo de fluxo, limitação de taxa e controlo de transmissão de tempestades para organizar o tráfego. Em segurança, filtra endereços MAC e suporta 802.1x RADIUS juntamente com SSH e SSL. A sua gestão assenta em SNMP v1, v2 e v3, RMON (1, 2, 3, 9) e as MIB RFC 1213 MIB II, RFC 2819, RFC 1215 e RFC 1493. Cumpre as normas de segurança LVD EN60950-1 e BSMI CNS14336-1. Uma peça para implementar uma rede com fios de 24 portas com administração centralizada.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Suporte para Quality of Service (QoS): Sim
  • Suporte MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 24
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de portas Gigabit Ethernet (cobre): 24

Rede


  • Normas de Comunicações: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Tecnologia de cablagem ethernet de cobre: 1000BASE-T, 100BASE-T, 10BASE-T
  • Suporte Flow control: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim

Segurança


  • Codificação / segurança: 802.1x RADIUS
  • Filtração de endereços MAC: Sim
  • Suporte SSH/SSL: Sim

Protocolos


  • Protocolos de gestão: SNMP v1,v2,v3, RMON (1,2,3,9)

Design


  • Cor do produto: Preto
  • Segurança: LVD EN60950-1, BSMI CNS14336-1

PoE


  • Power over Ethernet (PoE): Não

Aprovação regulamentar


  • Certificação: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Produtos Similares

Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto

272,96 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

423,38 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-8 Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS1900-8 Gerido L2 Gigabit Ethernet (10/100/1000) Preto

59,77 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XGS1010-12-ZZ0102F switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Cinzento
Poucas unidades

Zyxel XGS1010-12-ZZ0102F switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Cinzento

131,50 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

D-Link DIS‑300G‑12SW Gerido L2 Gigabit Ethernet (10/100/1000) Preto

1.578,97 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

428,37 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS2220-50-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

514,04 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1900-24 Gerido L2 Gigabit Ethernet (10/100/1000) Preto

Zyxel GS1900-24 Gerido L2 Gigabit Ethernet (10/100/1000) Preto

130,50 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link TL-SG1024 switch de rede Não-gerido L2 Gigabit Ethernet (10/100/1000) Preto

TP-Link TL-SG1024 switch de rede Não-gerido L2 Gigabit Ethernet (10/100/1000) Preto

93,64 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DMS-107/E switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

D-Link DMS-107/E switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Preto

88,66 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.