Allied Telesis AT-GS950/48-50 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Cinzento
Mais informações
Marca: ALLIED TELESIS
777,64 €Stock disponível: 0 uds.
Descrição
O switch gerido Allied Telesis AT-GS950/48-50 é um dispositivo de cor cinzenta para montagem em rack de 1U, com medidas de 444 x 43,5 x 322 mm (largura x altura x profundidade) e um peso de 4,05 kg. Trata-se de um interruptor gerido de camada L2 que oferece 48 portas básicas de comutação RJ-45 Gigabit Ethernet (10/100/1000), pensadas para concentrar a cablagem de uma rede de área local. Incorpora ainda 4 portas combo SFP, uma porta de consola RJ-45 e um conector elétrico de tomada de entrada de CC. A sua administração pode ser realizada via web e suporta qualidade de serviço (QoS), suporte VLAN e protocolo de árvore de expansão. Contempla também controlo de fluxo, limitação de taxa, auto MDI/MDI-X e bloqueio de cabeça de linha (HOL). A tecnologia de cablagem ethernet de cobre compatível abrange 1000BASE-T e 100BASE-TX, e o seu suporte MIB cobre RFC 1213, RFC 1643 e RFC 1493.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Suporte MIB: RFC 1213, RFC 1643, RFC 1493
Conectividade
- Número de portas ethernet Basic switching RJ-45: 48
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Número de portas Combo SFP: 4
- Entrada de consola: RJ-45
- Conetor de alimentação: Tomada de entrada DC
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 1000BASE-T, 100BASE-TX
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Suporte VLAN: Sim
Transmissão de dados
- Produtividade: 14,88 Mpps
- Tabela de endereços MAC: 8000 entradas
- Suporta pacotes jumbo: Sim
- Memória de pacote armazenada: 6 MB
Segurança
- Funcionalidades DHCP: DHCP client
- IGMP snooping: Sim
Características Multicast
- Apoio Multicast: Sim
Protocolos
- Protocolos de gestão: IGMP, SNMP, FTP
Design
- Montagem em prateleira: Sim
- Forma: 1U
- Cor do produto: Cinzento
- Indicadores LED: Sim
Desempenho
- Capacidade de memória interna: 32 MB
- Tamanho da memória flash: 4 MB
- MTBF: 263000 h
Gestão de energia
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
PoE
- Power over Ethernet (PoE): Não
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 40 °C
- Limite de temperaturas (armazenamento): -25 - 70 °C
- Humidade relativa de funcionamento (H-H): 5 - 90%
- Humidade de não funcionamento: 5 - 95%
Pesos e dimensões
- Largura: 444 mm
- Profundidade: 322 mm
- Altura: 43,5 mm
- Peso: 4,05 kg
Aprovação regulamentar
- Certificação: UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Zyxel GS1900-24HP Gerido Gigabit Ethernet (10/100/1000) 1U Preto
272,96 €
Zyxel GS1900-48HPv2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
423,38 €
Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto
428,37 €
Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
272,96 €
Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
733,20 €
D-Link DIS‑300G‑8PSW Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
1.239,27 €
Allied Telesis AT-GS950/18PS-V2-50 switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
722,24 €
Allied Telesis AT-GS980M/52-50 Gerido Gigabit Ethernet (10/100/1000) Cinzento
1.695,53 €
Allied Telesis AT-GS970M/18PS-50 Gerido L3 Gigabit Ethernet (10/100/1000) 1U Cinzento
929,45 €
Zyxel GS1900-24E switch de rede Gerido Gigabit Ethernet (10/100/1000) Preto
95,63 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.