Zurück

Beschreibung

Der verwaltete Switch Allied Telesis AT-GS950/48-50 ist ein graues Gerät für die Rackmontage in 1U mit den Maßen 444 x 43,5 x 322 mm (Breite x Höhe x Tiefe) und einem Gewicht von 4,05 kg. Es handelt sich um einen verwalteten Switch der Schicht L2, der 48 grundlegende RJ-45-Gigabit-Ethernet-Switching-Ports (10/100/1000) bietet, die für die Konzentration der Verkabelung eines lokalen Netzwerks vorgesehen sind. Er verfügt außerdem über 4 SFP-Combo-Ports, einen RJ-45-Konsolenport und einen elektrischen Anschluss für einen Gleichstromeingang. Seine Verwaltung kann webbasiert erfolgen und er unterstützt Quality of Service (QoS), VLAN-Unterstützung und Spanning-Tree-Protokoll. Außerdem bietet er Flusskontrolle, Ratenbegrenzung, Auto MDI/MDI-X und Head-of-Line-Blocking (HOL). Die kompatible Kupfer-Ethernet-Verkabelungstechnologie umfasst 1000BASE-T und 100BASE-TX, und seine MIB-Unterstützung deckt RFC 1213, RFC 1643 und RFC 1493 ab.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • MIB Unterstützung: RFC 1213, RFC 1643, RFC 1493

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Combo-SPF-Anschlüsse: 4
  • Konsolen-Port: RJ-45
  • Netzstecker: DC-Anschluss

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 1000BASE-T, 100BASE-TX
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • VLAN-Unterstützung: Ja

Datenübertragung


  • Durchgang: 14,88 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Jumbo Frames Unterstützung: Ja
  • Datenpaket-Pufferspeicher: 6 MB

Sicherheit


  • DHCP-Funktionen: DHCP client
  • IGMP-Snooping: Ja

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Protokolle


  • Management-Protokolle: IGMP, SNMP, FTP

Design


  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Grau
  • LED-Anzeigen: Ja

Leistungen


  • Speicherkapazität: 32 MB
  • Flash-Speicher: 4 MB
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 263000 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Betriebsbedingungen


  • Betriebstemperatur: 0 - 40 °C
  • Temperaturbereich bei Lagerung: -25 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 95%

Gewicht und Abmessungen


  • Breite: 444 mm
  • Tiefe: 322 mm
  • Höhe: 43,5 mm
  • Gewicht: 4,05 kg

Zertifikate


  • Zertifizierung: UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

264,08 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

409,62 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

414,44 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

709,36 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz

264,08 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1.527,63 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Allied Telesis AT-GS980M/52-50 Managed Gigabit Ethernet (10/100/1000) Grau
Wenige Einheiten

Allied Telesis AT-GS980M/52-50 Managed Gigabit Ethernet (10/100/1000) Grau

1.640,39 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.198,97 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Allied Telesis AT-x510-28GTX-50 Managed L3 Gigabit Ethernet (10/100/1000) Grau
Wenige Einheiten

Allied Telesis AT-x510-28GTX-50 Managed L3 Gigabit Ethernet (10/100/1000) Grau

2.047,12 €

Erhalten Sie es am 21. Oktober / am 22. Oktober
Zyxel GS1920-48 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS1920-48 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

328,66 €

Erhalten Sie es am 21. Oktober / am 22. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.