Allied Telesis AT-GS950/48-50 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Gris
Más información
Marca: ALLIED TELESIS
765,00 €Stock disponible: 0 uds.
Descripción
El switch gestionado Allied Telesis AT-GS950/48-50 es un dispositivo de color gris para montaje en rack de 1U, con unas medidas de 444 x 43,5 x 322 mm (ancho x alto x fondo) y un peso de 4,05 kg. Se trata de un interruptor gestionado de capa L2 que ofrece 48 puertos básicos de conmutación RJ-45 Gigabit Ethernet (10/100/1000), pensados para concentrar el cableado de una red de área local. Incorpora además 4 puertos combo SFP, un puerto de consola RJ-45 y un conector eléctrico de toma de entrada de CC. Su administración puede realizarse basada en web y admite calidad de servicio (QoS), soporte VLAN y protocolo de árbol de expansión. También contempla control de flujo, limitación de tasa, auto MDI/MDI-X y bloqueo de cabeza de línea (HOL). La tecnología de cableado ethernet de cobre compatible abarca 1000BASE-T y 100BASE-TX, y su soporte MIB cubre RFC 1213, RFC 1643 y RFC 1493.
Especificaciones
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- MIB, soporte: RFC 1213, RFC 1643, RFC 1493
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Cantidad de puertos: 4
- Puerto de consola: RJ-45
- Conector eléctrico: Toma de entrada de CC
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-TX
- Espejeo de puertos: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Soporte VLAN: Sí
Transmisión de datos
- Rendimiento: 14,88 Mpps
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Sí
- Memoria intermedia de paquetes: 6 MB
Seguridad
- Características de DHCP: DHCP client
- IGMP: Sí
Funciones de multidifusión
- Multidifusión, soporte: Sí
Protocolos
- Protocolos de gestión: IGMP, SNMP, FTP
Diseño
- Montaje en rack: Sí
- Factor de forma: 1U
- Color del producto: Gris
- Indicadores LED: Sí
Desempeño
- Memoria interna: 32 MB
- Memoria Flash: 4 MB
- Tiempo medio entre fallos: 263000 h
Control de energía
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 40 °C
- Intervalo de temperatura de almacenaje: -25 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 95%
Peso y dimensiones
- Ancho: 444 mm
- Profundidad: 322 mm
- Altura: 43,5 mm
- Peso: 4,05 kg
Aprobaciones reguladoras
- Certificación: UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
Productos Similares
Trendnet TI-G160i Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
421,40 €
Trendnet TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
268,52 €
Zyxel GS1900-48HPv2 Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
416,50 €
Zyxel GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
268,52 €
Trendnet TI-PG1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
721,28 €
D-Link DIS‑300G‑8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
1.219,12 €
Allied Telesis AT-GS970M/18PS-50 Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Gris
914,34 €
Zyxel GS1900-24E switch Gestionado Gigabit Ethernet (10/100/1000) Negro
94,08 €
D-Link DIS‑300G‑12SW Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
1.553,30 €
Allied Telesis AT-x230-10GP-50 Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
1.025,08 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.