Allied Telesis AT-GS950/48-50 Géré L2 Gigabit Ethernet (10/100/1000) 1U Gris
Plus d´information sur le produit
Marque: ALLIED TELESIS
758,68 €Stock disponible: 0 u.
Description
Le switch géré Allied Telesis AT-GS950/48-50 est un dispositif de couleur grise pour montage en rack 1U, avec des dimensions de 444 x 43,5 x 322 mm (largeur x hauteur x profondeur) et un poids de 4,05 kg. Il s'agit d'un commutateur géré de couche L2 qui offre 48 ports de commutation de base RJ-45 Gigabit Ethernet (10/100/1000), conçus pour concentrer le câblage d'un réseau local. Il intègre en outre 4 ports combo SFP, un port console RJ-45 et un connecteur électrique de prise d'entrée CC. Son administration peut être effectuée via le web et il prend en charge la qualité de service (QoS), la prise en charge VLAN et le protocole Spanning Tree. Il prévoit également le contrôle de flux, la limitation de débit, l'auto MDI/MDI-X et le blocage de tête de ligne (HOL). La technologie de câblage ethernet cuivre compatible couvre 1000BASE-T et 100BASE-TX, et sa prise en charge MIB couvre RFC 1213, RFC 1643 et RFC 1493.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Support MIB: RFC 1213, RFC 1643, RFC 1493
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 48
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité de ports Combo SFP: 4
- Port de console: RJ-45
- Connecteur d'alimentation: DC-in jack
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3
- Soutien 10G: Non
- Technologie de câblage Ethernet cuivre: 1000BASE-T, 100BASE-TX
- Port mirroring (Mise en miroir des ports): Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Auto MDI/MDI-X: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- Support VLAN: Oui
Transmition des données
- Débit: 14,88 Mpps
- Répertoire MAC: 8000 entrées
- Support de trames étendues (Jumbo Frames): Oui
- Mémoire cache de paquet: 6 Mo
Sécurité
- Fonctions DHCP: DHCP client
- Filtrage IGMP: Oui
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Protocoles
- Protocoles de gestion: IGMP, SNMP, FTP
Design
- Grille de montage: Oui
- Format: 1U
- Couleur du produit: Gris
- Voyants: Oui
représentation / réalisation
- Mémoire interne: 32 Mo
- Mémoire flash: 4 Mo
- Temps moyen entre pannes: 263000 h
Puissance
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non
Conditions environnementales
- Température d'opération: 0 - 40 °C
- Température hors fonctionnement: -25 - 70 °C
- Humidité relative de fonctionnement (H-H): 5 - 90%
- Taux d'humidité relative (stockage): 5 - 95%
Poids et dimensions
- Largeur: 444 mm
- Profondeur: 322 mm
- Hauteur: 43,5 mm
- Poids: 4,05 kg
Certificat
- Certification: UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
407,23 €
Allied Telesis AT-GS970M/18PS-50 Géré L3 Gigabit Ethernet (10/100/1000) 1U Gris
890,26 €
Trendnet TI-G160i Géré L2 Gigabit Ethernet (10/100/1000) Noir
413,06 €
D-Link DIS‑300G‑8PSW Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
1 186,69 €
Allied Telesis AT-GS980M/52-50 Géré Gigabit Ethernet (10/100/1000) Gris
1 654,17 €
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
261,44 €
Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
262,41 €
SonicWall SWS14-48 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
1 056,46 €
Trendnet TI-PG1284i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
706,57 €
Zyxel GS1920-48 Géré L2 Gigabit Ethernet (10/100/1000) Noir
361,55 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.