Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Mehr Info
Marke: ZYXEL
Bestand verfügbar: 1 ud.
Beschreibung
Der verwaltete Switch Zyxel GS1915-8EP ist ein Netzwerkgerät der Schicht L2 mit acht Gigabit-Ethernet-Ports (10/100/1000) RJ-45, in schwarzer Farbe und mit einem Gewicht von 620 g. Seine Abmessungen von 250 x 27 x 104 mm (Breite x Höhe x Tiefe) machen ihn geeignet für Installationen, bei denen der Platz knapp ist. Er verfügt über webbasierte Verwaltung und Systemereignisprotokollierung, was die Überwachung der Netzwerkaktivität erleichtert. Er bietet Unterstützung für VLAN, Flusskontrolle, Ratenbegrenzung und Sturmübertragungskontrolle, um den Datenverkehr präzise zu verwalten. Die Auto-MDI/MDI-X-Funktion und der Vollduplexmodus vereinfachen die Verbindung zwischen Geräten. Er ist kompatibel mit den Kupferverkabelungstechnologien 10BASE-T, 100BASE-TX und 1000BASE-T über seinen AC-in-Stromanschluss.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
- Netzstecker: AC-Eingangsbuchse
Netzwerk
- Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 80
- 10G-Unterstützung: Nein
- Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
- Vollduplex: Ja
- Unterstützung Datenflusssteuerung: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Auto MDI/MDI-X: Ja
- VLAN-Unterstützung: Ja
- Anzahl der VLANs: 8
Datenübertragung
- Routing-/Switching-Kapazität: 16 Gbit/s
- Transferrate: 11,9 Mpps
- MAC-Adressentabelle: 8000 Eintragungen
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 0,525 MB
Sicherheit
- IGMP-Snooping: Ja
- MAC Adressen Filtern: Ja
- SSH-/SSL-Unterstützung: Ja
Multicast-Funktionen
- Multicast Unterstützung: Ja
Protokolle
- Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
Leistungen
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1641000 h
Energie
- Energiequelle: AC
- AC Eingangsspannung: 200 - 240 V
- AC Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (max.): 72 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse: 8
- Gesamtleistung Power over Ethernet (PoE): 60 W
Betriebsbedingungen
- Betriebstemperatur: 0 - 40 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
- Luftfeuchtigkeit bei Lagerung: 10 - 95%
- Wärmeableitung: 245,52 BTU/h
Gewicht und Abmessungen
- Breite: 250 mm
- Tiefe: 104 mm
- Höhe: 27 mm
- Gewicht: 620 g
Lieferumfang
- Mitgelieferte Kabel: AC
- Schnellstartübersicht: Ja
- Benutzerhandbuch: Ja
- Betriebsanleitung: Ja
Verpackungsdaten
- Verpackungsbreite: 302 mm
- Verpackungstiefe: 227 mm
- Verpackungshöhe: 64 mm
- Paketgewicht: 1,4 kg
Zertifikate
- Zertifizierung: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
336,37 €
D-Link DGS-1210-10P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
134,93 €
Zyxel GS1900-8HP v3 PoE Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
106,98 €
D-Link DGS-1100-16V2 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
136,86 €
Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
140,72 €
Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
314,20 €
Hewlett Packard Enterprise Aruba Instant On 1930 Managed L2+ Gigabit Ethernet (10/100/1000) Weiß 1U Power over Ethernet (PoE)
275,65 €
Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
172,52 €
Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
208,18 €
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
182,16 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.