Zyxel GS1900-24E switch di rete Gestito Gigabit Ethernet (10/100/1000) Nero
Zyxel GS1900-24E, Gestito, Gigabit Ethernet (10/100/1000).
Maggiori informazioniMarca: ZYXEL
Stock disponibile: 4 uds.
Descrizione
Lo switch gestito Zyxel GS1900-24E, di colore nero, collega la tua rete con 24 porte Gigabit Ethernet RJ-45 (10/100/1000) su rame. Supporta gli standard IEEE 802.1p, 802.3, 802.3ab, 802.3az, 802.3u e 802.3x, e opera con le tecnologie di cablaggio 1000BASE-T, 100BASE-T e 10BASE-T. Offre qualità del servizio (QoS), controllo di flusso, limitazione della velocità e controllo della trasmissione delle tempeste per ordinare il traffico. In ambito sicurezza, filtra gli indirizzi MAC e supporta 802.1x RADIUS insieme a SSH e SSL. La sua gestione si basa su SNMP v1, v2 e v3, RMON (1, 2, 3, 9) e le MIB RFC 1213 MIB II, RFC 2819, RFC 1215 e RFC 1493. È conforme alle norme di sicurezza LVD EN60950-1 e BSMI CNS14336-1. Un pezzo per implementare una rete cablata a 24 porte con amministrazione centralizzata.
Specifiche
Caratteristiche di gestione
- Tipo interruttore: Gestito
- Supporto qualità del servizio (QoS): Sì
- Supporto MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connettività
- Quantità di porte RJ-45: 24
- Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
- Quantità di porte Gigabit Ethernet (rame): 24
Collegamento in rete
- Standard di rete: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Tecnologia Ethernet su cavi in rame: 1000BASE-T, 100BASE-T, 10BASE-T
- Supporto controllo flusso: Sì
- Controllo Broadcast storm: Sì
- Limitazione della velocità: Sì
Sicurezza
- Algoritmi di sicurezza supportati: 802.1x RADIUS
- Filtri MAC address: Sì
- Supporto SSH/SSL: Sì
Protocolli
- Protocolli di gestione: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Colore del prodotto: Nero
- Sicurezza: LVD EN60950-1, BSMI CNS14336-1
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE): No
Certificati di sicurezza
- Certificazione: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Prodotti simili
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
270,74 €
Zyxel GS1900-48HPv2 Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
419,94 €
Zyxel GS1900-8 Gestito L2 Gigabit Ethernet (10/100/1000) Nero
59,29 €
D-Link DIS‑300G‑12SW Gestito L2 Gigabit Ethernet (10/100/1000) Nero
1.566,14 €
Zyxel XGS1010-12-ZZ0102F switch di rete Non gestito Gigabit Ethernet (10/100/1000) Grigio
130,43 €
Zyxel GS2220-50-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero
509,86 €
D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
1.229,20 €
Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
424,88 €
Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero
426,86 €
D-Link DMS-107/E switch di rete Non gestito Gigabit Ethernet (10/100/1000) Nero
87,94 €
Commenti degli utenti
Condividi la tua opinione con altri utenti.
Ancora nessun commento. Sii il primo!
I migliori prezzi.
I prezzi più competitivi del mercato.
Spedizione 100% garantita.
Il miglior sistema logistico per l'alta domanda.
Resi fino a 30 giorni.
Politica di reso che si adatta alle tue esigenze.
Oltre 10 anni di esperienza.
Un lungo percorso ci supporta, con molta esperienza nel settore.