Zyxel GS1900-24E commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir
Plus d´information sur le produit
Marque: ZYXEL
Stock disponible: 3 u.
Description
Le switch managé Zyxel GS1900-24E, en noir, connecte votre réseau avec 24 ports Gigabit Ethernet RJ-45 (10/100/1000) sur cuivre. Il prend en charge les normes IEEE 802.1p, 802.3, 802.3ab, 802.3az, 802.3u et 802.3x, et fonctionne avec les technologies de câblage 1000BASE-T, 100BASE-T et 10BASE-T. Il offre une qualité de service (QoS), un contrôle de flux, une limitation de débit et un contrôle de transmission des tempêtes pour organiser le trafic. En matière de sécurité, il filtre les adresses MAC et prend en charge 802.1x RADIUS ainsi que SSH et SSL. Sa gestion s'appuie sur SNMP v1, v2 et v3, RMON (1, 2, 3, 9) et les MIB RFC 1213 MIB II, RFC 2819, RFC 1215 et RFC 1493. Il est conforme aux normes de sécurité LVD EN60950-1 et BSMI CNS14336-1. Une pièce pour déployer un réseau filaire de 24 ports avec administration centralisée.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Qualité de service (QoS): Oui
- Support MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper): 24
Réseau
- Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Technologie de câblage Ethernet cuivre: 1000BASE-T, 100BASE-T, 10BASE-T
- Assistance contrôle des flux: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
Sécurité
- Algorithme de sécurité soutenu: 802.1x RADIUS
- Filtrage d'adresse MAC: Oui
- Support SSH/SSL: Oui
Protocoles
- Protocoles de gestion: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Couleur du produit: Noir
- Sécurité: LVD EN60950-1, BSMI CNS14336-1
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non
Certificat
- Certification: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Produits similaires
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
266,30 €
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
413,06 €
Zyxel GS1100-16 Non-géré Gigabit Ethernet (10/100/1000) Noir
57,34 €
D-Link GO-SW-24G commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir
84,56 €
D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
1 540,46 €
Zyxel GS2220-50-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
501,50 €
D-Link GO-SW-16G commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir
64,15 €
TP-Link TL-SG1024 commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Noir
92,33 €
Edimax ES-5800G V3 Commutateur de réseau géré Gigabit Ethernet (10/100/1000) Noir commutateur réseau
25,27 €
D-Link DGS-105GL commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Bureau Noir
22,35 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.