Zurück

Beschreibung

Der gemanagte Switch Zyxel GS1900-24E in Schwarz verbindet Ihr Netzwerk mit 24 Gigabit-Ethernet-RJ-45-Ports (10/100/1000) über Kupfer. Er unterstützt die Standards IEEE 802.1p, 802.3, 802.3ab, 802.3az, 802.3u und 802.3x und arbeitet mit den Verkabelungstechnologien 1000BASE-T, 100BASE-T und 10BASE-T. Er bietet Quality of Service (QoS), Flusskontrolle, Ratenbegrenzung und Storm-Control zur Ordnung des Datenverkehrs. In Sachen Sicherheit filtert er MAC-Adressen und unterstützt 802.1x RADIUS zusammen mit SSH und SSL. Seine Verwaltung stützt sich auf SNMP v1, v2 und v3, RMON (1, 2, 3, 9) sowie die MIBs RFC 1213 MIB II, RFC 2819, RFC 1215 und RFC 1493. Er erfüllt die Sicherheitsnormen LVD EN60950-1 und BSMI CNS14336-1.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Quality of Service (QoS) Support: Ja
  • MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24

Netzwerk


  • Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Kupfer Ethernet Verkabelungstechnologie: 1000BASE-T, 100BASE-T, 10BASE-T
  • Unterstützung Datenflusssteuerung: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja

Sicherheit


  • Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
  • MAC Adressen Filtern: Ja
  • SSH-/SSL-Unterstützung: Ja

Protokolle


  • Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)

Design


  • Produktfarbe: Schwarz
  • Sicherheit: LVD EN60950-1, BSMI CNS14336-1

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Zertifikate


  • Zertifizierung: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Ähnliche Produkte

Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz

259,26 €

Erhalten Sie es am 17. November / am 18. November
Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

402,87 €

Erhalten Sie es am 17. November / am 18. November
Zyxel GS1900-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS1900-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

56,86 €

Erhalten Sie es am 17. November / am 18. November
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.176,80 €

Erhalten Sie es am 17. November / am 18. November
D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

905,01 €

Erhalten Sie es am 17. November / am 18. November
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

411,54 €

Erhalten Sie es am 17. November / am 18. November
Zyxel GS1900-24 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

Zyxel GS1900-24 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

123,37 €

Erhalten Sie es am 17. November / am 18. November
Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

262,15 €

Erhalten Sie es am 17. November / am 18. November
Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

703,58 €

Erhalten Sie es am 17. November / am 18. November
Zyxel GS1915-24E Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

Zyxel GS1915-24E Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

110,84 €

Erhalten Sie es am 17. November / am 18. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.