Zurück

Beschreibung

Verbinden Sie bis zu 24 Gigabit-Ethernet-Ports mit dem verwalteten Switch Zyxel GS1350-26HP-EU0101F, einem Modell in Grau, das L2-Verwaltung und PoE-Stromversorgung für Ihre Netzwerkgeräte bietet. Dieser Switch verfügt über zwei Combo-SFP-Ports für Glasfaser-Links und unterstützt webbasierte Konfiguration, CLI und Ereignisprotokollierung im System. Mit Unterstützung für 256 VLANs, einschließlich VLAN pro Port und pro MAC-Adresse, Flusskontrolle, Ratenbegrenzung und Port-Spiegelung erleichtert er die Verwaltung des Datenverkehrs in Ihrem Netzwerk. Er umfasst Funktionen wie Spanning-Tree-Protokoll und Sturmkontrolle, um die Stabilität in anspruchsvollen Arbeitsumgebungen zu gewährleisten.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Web-basiertes Management: Ja
  • Konfiguration der Standorteinstellungen (CLI): Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Combo-SPF-Anschlüsse: 2

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Spannbaum-Protokoll: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
  • Anzahl der VLANs: 256

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 1000BASE-X

Datenübertragung


  • Routing-/Switching-Kapazität: 52 Gbit/s
  • Transferrate: 38,7 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Datenpaket-Pufferspeicher: 0,525 MB

Sicherheit


  • DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
  • IGMP-Snooping: Ja
  • IGMP-Proxy: Ja
  • Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
  • Loop Protection: Ja
  • Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Grau
  • LED-Anzeigen: Ja
  • Elektromagnetische Verträglichkeit: CE, FCC, C-Tick, A; BSMI CNS13438

Leistungen


  • Geräuschpegel: 40,1 dB
  • Upgradefähige Firmware: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 888495 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 448,9 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet (PoE) Anschlüsse: 24
  • Gesamtleistung Power over Ethernet (PoE): 375 W

Betriebsbedingungen


  • Betriebstemperatur: -20 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
  • Luftfeuchtigkeit bei Lagerung: 5 - 95%
  • Wärmeableitung: 1530,75 BTU/h

Gewicht und Abmessungen


  • Breite: 441 mm
  • Tiefe: 270 mm
  • Höhe: 44 mm
  • Gewicht: 3,58 kg

Lieferumfang


  • Mitgelieferte Kabel: AC
  • Rackmontageset: Ja

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

314,20 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

140,72 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

650,57 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

336,37 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

414,44 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Trendnet TI-BG62I Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-BG62I Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

552,26 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

497,32 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

172,52 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
LevelOne GEP-2681 Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

LevelOne GEP-2681 Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

840,44 €

Erhalten Sie es am 22. Oktober / am 23. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.