Zyxel GS1350-12HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Plus d´information sur le produit
Marque: ZYXEL
222,57 €Stock disponible: 0 u.
Description
Le Zyxel GS1350-12HP-EU0101F est un switch managé de couche L2 de couleur grise d'un poids de 1,63 kg, avec des dimensions de 267 x 44 x 162 mm. Il intègre dix ports RJ-45 Gigabit Ethernet (10/100/1000) et deux emplacements de module SFP pour les connexions fibre. Il offre une administration basée sur le web et permet la configuration des paramètres d'emplacement via CLI, ainsi que l'enregistrement des événements dans le système. Il gère le trafic avec le contrôle de flux, le contrôle de transmission des tempêtes et le protocole d'arbre d'expansion. Il prend en charge les VLAN avec jusqu'à 256 réseaux virtuels, y compris les VLAN basés sur MAC et sur port, et dispose du miroir de ports. Sa technologie de câblage ethernet cuivre couvre 10BASE-T, 100BASE-TX et 1000BASE-T, tandis qu'en fibre elle prend en charge 1000BASE-X. C'est une solution de commutation filaire pour les environnements qui nécessitent une segmentation du réseau et une administration centralisée.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Gestion basée sur le web: Oui
- Configuration des paramètres de localisation (CLI): Oui
- Journal des événements du système: Oui
- Support MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 10
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP: 2
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
- Soutien 10G: Non
- Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports): Oui
- Assistance contrôle des flux: Oui
- Contrôle Broadcast storm: Oui
- Protocles Spanning Tree (STP): Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN
- Nombre de VLANs: 256
Fibre optique
- Technologie de câblage Ethernet sur fibre: 1000BASE-X
Transmition des données
- Capacité de commutation: 24 Gbit/s
- Taux de transfert: 17,8 Mpps
- Répertoire MAC: 8000 entrées
- Mémoire cache de paquet: 0,525 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP relay, DHCP snooping
- Filtrage IGMP: Oui
- Proxy IGMP: Oui
- Algorithme de sécurité soutenu: SNMP, SNMPv3, SSH, SSL/TLS
- Filtrage d'adresse MAC: Oui
- Protection en boucle: Oui
- Algorithmes de planification de file d'attente: SPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Oui
- Couleur du produit: Gris
- Voyants: Oui
représentation / réalisation
- Niveau sonore: 27,3 dB
- Micrologiciel évolutif: Oui
- Temps moyen entre pannes: 1065025,45 h
Puissance
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 160,3 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Power over Ethernet (PoE) Nombre de ports: 8
- Budget Total Power over Ethernet (PoE): 130 W
Conditions environnementales
- Température d'opération: -20 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 5 - 95%
- Taux d'humidité relative (stockage): 5 - 95%
- Dissipation thermique: 546,62 BTU/h
Poids et dimensions
- Largeur: 267 mm
- Profondeur: 162 mm
- Hauteur: 44 mm
- Poids: 1,63 kg
Contenu de l'emballage
- Câbles inclus: Secteur
- Kit de montage en rack: Oui
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Zyxel GS1350-26HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
314,90 €
Zyxel GS1350-6HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
141,90 €
Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
316,84 €
Zyxel GS2220-50HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
656,03 €
Zyxel GS2220-10HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
339,19 €
Zyxel GS2220-10-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
173,97 €
TP-Link Omada SG2428LP commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
294,49 €
D-Link DGS-1520-28MP commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 074,92 €
Zyxel GS2220-28HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
417,92 €
Zyxel GS1200-8HP-EU commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
53,46 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.