Volver

Descripción

El Zyxel GS1350-12HP-EU0101F es un switch gestionado de capa L2 con color gris y un peso de 1,63 kg, con medidas de 267 x 44 x 162 mm. Incorpora diez puertos RJ-45 Gigabit Ethernet (10/100/1000) y dos ranuras de módulo SFP para conexiones de fibra. Ofrece administración basada en web y permite la configuración de ajustes de ubicación mediante CLI, además de registrar eventos en el sistema. Gestiona el tráfico con control de flujo, control de transmisión de tormentas y protocolo de árbol de expansión. Soporta VLAN con hasta 256 redes virtuales, incluyendo VLAN basadas en MAC y en puerto, y dispone de espejeo de puertos. Su tecnología de cableado ethernet de cobre abarca 10BASE-T, 100BASE-TX y 1000BASE-T, mientras que en fibra admite 1000BASE-X. Es una solución de conmutación cableada para entornos que requieren segmentación de red y administración centralizada.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Administación basada en web: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 10
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP: 2

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Control de transmisión de tormentas: Sí
  • Protocolo de árbol de expansión: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 256

Fibra óptica


  • Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos


  • Capacidad de conmutación: 24 Gbit/s
  • Tasa de reenvío: 17,8 Mpps
  • Tabla de direcciones MAC: 8000 entradas
  • Memoria intermedia de paquetes: 0,525 MB

Seguridad


  • Características de DHCP: DHCP client, DHCP relay, DHCP snooping
  • IGMP: Sí
  • Proxy IGMP: Sí
  • Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Protección contra loops: Sí
  • Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión


  • Multidifusión, soporte: Sí

Diseño


  • Montaje en rack: Sí
  • Color del producto: Gris
  • Indicadores LED: Sí

Desempeño


  • Nivel de ruido: 27,3 dB
  • Firmware actualizable: Sí
  • Tiempo medio entre fallos: 1065025,45 h

Control de energía


  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 160,3 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 130 W

Condiciones ambientales


  • Intervalo de temperatura operativa: -20 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 5 - 95%
  • Intervalo de humedad relativa durante almacenaje: 5 - 95%
  • Disipación del calor: 546,62 BTU/h

Peso y dimensiones


  • Ancho: 267 mm
  • Profundidad: 162 mm
  • Altura: 44 mm
  • Peso: 1,63 kg

Contenido del embalaje


  • Cables incluidos: Corriente alterna
  • Estante de montaje: Sí

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

Zyxel GS1350-6HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Zyxel GS1350-6HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

143,08 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS1350-26HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Zyxel GS1350-26HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

317,52 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS1350-18HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Zyxel GS1350-18HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

319,48 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-10HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-10HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

342,02 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-10-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

Zyxel GS2220-10-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

175,42 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS2220-50HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel GS2220-50HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

661,50 €

Recíbelo el 16 de octubre / el 19 de octubre
D-Link DIS-200G-12PS switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

D-Link DIS-200G-12PS switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

623,28 €

Recíbelo el 16 de octubre / el 19 de octubre
Trendnet TI-BG62I switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Trendnet TI-BG62I switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

564,48 €

Recíbelo el 16 de octubre / el 19 de octubre
LevelOne GEP-2682 switch Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE)
Pocas unidades

LevelOne GEP-2682 switch Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE)

1.158,36 €

Recíbelo el 16 de octubre / el 19 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.