Retour

Description

Le switch géré TP-Link T1500G-10PS est un équipement de couche L2 avec 8 ports Gigabit Ethernet RJ-45 et 2 emplacements pour modules SFP, en couleur noire et avec des dimensions de 209 x 26 x 126 mm (largeur x hauteur x profondeur). Il intègre des fonctions d'administration telles que la configuration basée sur le web, l'inspection ARP et la journalisation des événements système. Il prend en charge la qualité de service (QoS) et le support VLAN, ainsi que la limitation de débit et l'agrégation de liens. Sa commutation full duplex et semi-duplex est complétée par le protocole de spanning tree pour éviter les boucles dans le réseau. Il prend en charge différents types de câbles, notamment Cat3, Cat4, Cat5 et Cat5e, et offre une compatibilité avec les MIB RFC1213, RFC2233, RFC1643, RFC2620, RFC2618 et RFC2925.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Inspection ARP: Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 8
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantité de ports .Gigabit Ethernet (copper): 8
  • Quantité d'emplacements de modules SFP: 2

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
  • Soutien 10G: Non
  • Types de câbles soutenus: Cat3, Cat4, Cat5, Cat5e
  • Port mirroring (Mise en miroir des ports): Oui
  • Full duplex: Oui
  • Semi-duplex: Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Auto MDI/MDI-X: Oui
  • Protocles Spanning Tree (STP): Oui
  • Négociation automatique: Oui
  • Support VLAN: Oui

Transmition des données


  • Capacité de commutation: 20 Gbit/s
  • Taux de transfert: 14,9 Mpps
  • Répertoire MAC: 8000 entrées
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9000
  • Path MTU discovery: Oui

Sécurité


  • Fonctions DHCP: DHCP Option 82, DHCP snooping
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Algorithme de sécurité soutenu: SSH, SSL/TLS
  • Sécurité de port statique: Oui
  • Support SSH/SSL: Oui
  • Filtrage/protection BPDU: Oui
  • Liaison de port IP-MAC: Oui
  • Authentification: Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Espionnage MLD (Multicast listener discovery): Oui

Protocoles


  • Fonctions IPv4 et IPv6: Dual stack IPv4/IPv6

Design


  • Couleur du produit: Noir
  • Voyants: Oui

représentation / réalisation


  • Micrologiciel évolutif: Oui

Puissance


  • Source d'alimentation: AC/DC
  • Bloc d'alimentation inclus: Oui
  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Courant d'entrée: 1.25 A
  • Tension d'entrée: 48 V
  • Consommation (max): 64,9 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Power over Ethernet (PoE) Nombre de ports: 8
  • Budget Total Power over Ethernet (PoE): 53 W

Conditions environnementales


  • Température d'opération: 0 - 40 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%

Poids et dimensions


  • Largeur: 209 mm
  • Profondeur: 126 mm
  • Hauteur: 26 mm

Contenu de l'emballage


  • Guide de démarrage rapide: Oui

Informations sur l'emballage


  • Largeur du colis: 315 mm
  • Profondeur du colis: 240 mm
  • Hauteur du colis: 70 mm

Certificat


  • Certification: CE, FCC, RoHS

Produits similaires

TP-Link TL-SG2008 Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

TP-Link TL-SG2008 Géré L2 Gigabit Ethernet (10/100/1000) Noir

86,50 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.