TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Maggiori informazioni
Marca: TP-LINK
Stock disponibile: 10 uds.
Descrizione
Lo switch gestito TP-Link T1500G-10PS è un dispositivo di livello L2 con 8 porte Gigabit Ethernet RJ-45 e 2 slot per moduli SFP, di colore nero e con dimensioni di 209 x 26 x 126 mm (larghezza x altezza x profondità). Incorpora funzioni di amministrazione come la configurazione basata su web, l'ispezione ARP e la registrazione degli eventi di sistema. Supporta la qualità del servizio (QoS) e il supporto VLAN, oltre alla limitazione della velocità e all'aggregazione dei collegamenti. La sua commutazione full duplex e half duplex è completata dal protocollo spanning tree per evitare loop nella rete. Supporta diversi tipi di cavo, tra cui Cat3, Cat4, Cat5 e Cat5e, e offre compatibilità con le MIB RFC1213, RFC2233, RFC1643, RFC2620, RFC2618 e RFC2925.
Specifiche
Caratteristiche di gestione
- Tipo interruttore: Gestito
- Livello del commutatore: L2
- Supporto qualità del servizio (QoS): Sì
- Gestione web-based: Sì
- Ispezione ARP: Sì
- Registro evento di sistema: Sì
- Supporto MIB: RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Connettività
- Quantità di porte RJ-45: 8
- Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
- Quantità di porte Gigabit Ethernet (rame): 8
- Quantità di slot per modulo SFP: 2
Collegamento in rete
- Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
- Supporto 10G: No
- Tipi di cavi supportati: Cat3, Cat4, Cat5, Cat5e
- Mirroring della porta: Sì
- Full duplex: Sì
- Half-Duplex: Sì
- Supporto controllo flusso: Sì
- Raggruppamento link: Sì
- Controllo Broadcast storm: Sì
- Limitazione della velocità: Sì
- Auto MDI/MDI-X: Sì
- Apertura albero di protocollo: Sì
- Auto-negoziazione: Sì
- VLAN support: Sì
Trasmissione dati
- Capacità di commutazione: 20 Gbit/s
- tasso di inoltro: 14,9 Mpps
- Dimensioni tavola MAC: 8000 voci
- Supporto Jumbo Frames: Sì
- Frame Jumbo: 9000
- Path MTU discovery (Scoperta dell'MTU del percorso): Sì
Sicurezza
- Caratteristiche DHCP: DHCP Option 82, DHCP snooping
- Lista di controllo accesso (ACL): Sì
- Funzione IGMP snooping: Sì
- Algoritmi di sicurezza supportati: SSH, SSL/TLS
- Porta di sicurezza statica: Sì
- Supporto SSH/SSL: Sì
- Protezione/Filtro BPDU: Sì
- Funzione IP-MAC-Port binding: Sì
- Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port
Funzioni Multicast
- Supporto multicast: Sì
- Snooping del Multicast listener discovery (MLD): Sì
Protocolli
- Caratteristiche IPv4 e IPv6: Dual stack IPv4/IPv6
Design
- Colore del prodotto: Nero
- Indicatori LED: Sì
Prestazione
- Firmware aggiornabile: Sì
Gestione energetica
- Alimentazione: AC/DC
- Fonte di alimentazione inclusa: Sì
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Corrente d'ingresso: 1.25 A
- Voltaggio di ingresso: 48 V
- Consumo energetico (max): 64,9 W
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE): Sì
- Quantità porte Power over Ethernet (PoE): 8
- Bilancio energetico totale del PoE: 53 W
Condizioni ambientali
- Intervallo temperatura di funzionamento: 0 - 40 °C
- Intervallo di temperatura: -40 - 70 °C
- Range di umidità di funzionamento: 10 - 90%
- Umidità: 5 - 90%
Dimensioni e peso
- Larghezza: 209 mm
- Profondità: 126 mm
- Altezza: 26 mm
Contenuto dell'imballo
- Guida rapida: Sì
Dati su imballaggio
- Larghezza imballo: 315 mm
- Profondità imballo: 240 mm
- Altezza imballo: 70 mm
Certificati di sicurezza
- Certificazione: CE, FCC, RoHS
Prodotti simili
TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
231,22 €
TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
994,03 €
TP-Link Omada TL-SG2428P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
333,98 €
TP-Link TL-SG2008 Gestito L2 Gigabit Ethernet (10/100/1000) Nero
87,94 €
TP-Link TL-SF1008P Non gestito Fast Ethernet (10/100) Supporto Power over Ethernet (PoE) Nero
41,50 €
TP-Link TL-SG116E Non gestito L2 Gigabit Ethernet (10/100/1000) Nero
76,08 €
TP-Link JetStream TL-SX3008F switch di rete Gestito L2/L3 Nero
280,62 €
TP-Link TL-SG1218MP switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
188,73 €
TP-Link TL-SG1008MP Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
103,75 €
Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
1.028,61 €
Commenti degli utenti
Condividi la tua opinione con altri utenti.
Ancora nessun commento. Sii il primo!
I migliori prezzi.
I prezzi più competitivi del mercato.
Spedizione 100% garantita.
Il miglior sistema logistico per l'alta domanda.
Resi fino a 30 giorni.
Politica di reso che si adatta alle tue esigenze.
Oltre 10 anni di esperienza.
Un lungo percorso ci supporta, con molta esperienza nel settore.