TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Mehr Info
Marke: TP-LINK
Bestand verfügbar: 10 uds.
Beschreibung
Der verwaltete Switch TP-Link T1500G-10PS ist ein L2-Gerät mit 8 Gigabit-Ethernet-RJ-45-Ports und 2 Steckplätzen für SFP-Module, in Schwarz und mit den Maßen 209 x 26 x 126 mm (Breite x Höhe x Tiefe). Er umfasst Verwaltungsfunktionen wie webbasierte Konfiguration, ARP-Inspektion und Systemereignisprotokollierung. Er unterstützt Quality of Service (QoS) und VLAN-Unterstützung sowie Ratenbegrenzung und Link-Aggregation. Seine Vollduplex- und Halbduplex-Vermittlung wird durch das Spanning-Tree-Protokoll ergänzt, um Schleifen im Netzwerk zu vermeiden. Er unterstützt verschiedene Kabeltypen, darunter Cat3, Cat4, Cat5 und Cat5e, und bietet Kompatibilität mit den MIBs RFC1213, RFC2233, RFC1643, RFC2620, RFC2618 und RFC2925.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- ARP-Inspektion: Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
- Menge SFP-Modul-Steckplätze: 2
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
- 10G-Unterstützung: Nein
- unterstütze Kabeltypen: Cat3, Cat4, Cat5, Cat5e
- Port-Spiegelung: Ja
- Vollduplex: Ja
- Halb-Duplex: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Auto MDI/MDI-X: Ja
- Spannbaum-Protokoll: Ja
- Auto-Negotiation-Funktion: Ja
- VLAN-Unterstützung: Ja
Datenübertragung
- Routing-/Switching-Kapazität: 20 Gbit/s
- Transferrate: 14,9 Mpps
- MAC-Adressentabelle: 8000 Eintragungen
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Path MTU-Erkennung: Ja
Sicherheit
- DHCP-Funktionen: DHCP Option 82, DHCP snooping
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: SSH, SSL/TLS
- Statische Anschlusssicherheit: Ja
- SSH-/SSL-Unterstützung: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: Ja
Protokolle
- IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6
Design
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
Leistungen
- Upgradefähige Firmware: Ja
Energie
- Energiequelle: AC/DC
- Netzteil enthalten: Ja
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50 - 60 Hz
- Eingangsstrom: 1.25 A
- Eingangsspannung: 48 V
- Stromverbrauch (max.): 64,9 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse: 8
- Gesamtleistung Power over Ethernet (PoE): 53 W
Betriebsbedingungen
- Betriebstemperatur: 0 - 40 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
Gewicht und Abmessungen
- Breite: 209 mm
- Tiefe: 126 mm
- Höhe: 26 mm
Lieferumfang
- Schnellstartübersicht: Ja
Verpackungsdaten
- Verpackungsbreite: 315 mm
- Verpackungstiefe: 240 mm
- Verpackungshöhe: 70 mm
Zertifikate
- Zertifizierung: CE, FCC, RoHS
Ähnliche Produkte
TP-Link Festa FS308G Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Weiß
91,36 €
TP-Link Omada SG3452XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.088,53 €
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
1.186,69 €
TP-Link Omada ES210GP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Schwarz
100,11 €
TP-Link Omada SG2428LP Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
284,77 €
TP-Link Omada SX3206HPP Netzwerk-Switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Schwarz
596,75 €
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
871,80 €
IP-COM Networks G3326P-24-410W Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
92,33 €
TP-Link TL-RP108GE Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
37,90 €
Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
209,93 €
263,39 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.