Volver

Descripción

El switch gestionado TP-Link T1500G-10PS es un equipo de capa L2 con 8 puertos Gigabit Ethernet RJ-45 y 2 ranuras para módulos SFP, en color negro y con medidas de 209 x 26 x 126 mm (ancho x alto x fondo). Incorpora funciones de administración como la configuración basada en web, la inspección ARP y el registro de eventos del sistema. Admite calidad de servicio (QoS) y soporte VLAN, además de limitación de tasa y agregación de enlaces. Su conmutación full duplex y semidúplex se complementa con el protocolo de árbol de expansión para evitar bucles en la red. Soporta distintos tipos de cable, entre ellos Cat3, Cat4, Cat5 y Cat5e, y ofrece compatibilidad con las MIB RFC1213, RFC2233, RFC1643, RFC2620, RFC2618 y RFC2925.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Gigabit Ethernet (cobre), cantidad de puertos: 8
  • Cantidad de ranuras del módulo SFP: 2

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
  • Soporte 10G: No
  • Tipos de cable soportados: Cat3, Cat4, Cat5, Cat5e
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Transmisión semidúplex: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Auto-negociación: Sí
  • Soporte VLAN: Sí

Transmisión de datos


  • Capacidad de conmutación: 20 Gbit/s
  • Tasa de reenvío: 14,9 Mpps
  • Tabla de direcciones MAC: 8000 entradas
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Descubrimiento de ruta MTU: Sí

Seguridad


  • Características de DHCP: DHCP Option 82, DHCP snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: SSH, SSL/TLS
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos

Funciones de multidifusión


  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): Sí

Protocolos


  • Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6

Diseño


  • Color del producto: Negro
  • Indicadores LED: Sí

Desempeño


  • Firmware actualizable: Sí

Control de energía


  • Fuente de energía: AC/DC
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Corriente de entrada: 1.25 A
  • Voltaje de entrada: 48 V
  • Consumo de energía (max): 64,9 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 53 W

Condiciones ambientales


  • Intervalo de temperatura operativa: 0 - 40 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90%
  • Intervalo de humedad relativa durante almacenaje: 5 - 90%

Peso y dimensiones


  • Ancho: 209 mm
  • Profundidad: 126 mm
  • Altura: 26 mm

Contenido del embalaje


  • Guía de configuración rápida: Sí

Empaquetado


  • Ancho del paquete: 315 mm
  • Profundidad del paquete: 240 mm
  • Altura del paquete: 70 mm

Aprobaciones reguladoras


  • Certificación: CE, FCC, RoHS

Productos Similares

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

229,32 €

Recíbelo el 14 de octubre / el 15 de octubre
TP-Link TL-SG2008 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

TP-Link TL-SG2008 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

87,22 €

Recíbelo el 14 de octubre / el 15 de octubre
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

985,88 €

Recíbelo el 14 de octubre / el 15 de octubre
Cudy GS2008S2 switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Pocas unidades

Cudy GS2008S2 switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

109,76 €

Recíbelo el 14 de octubre / el 15 de octubre
TP-Link JetStream TL-SX3008F switch Gestionado L2/L3 Negro

TP-Link JetStream TL-SX3008F switch Gestionado L2/L3 Negro

278,32 €

Recíbelo el 14 de octubre / el 15 de octubre
TP-Link TL-SG1218MP switch No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

TP-Link TL-SG1218MP switch No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

187,18 €

Recíbelo el 14 de octubre / el 15 de octubre
TP-Link TL-SG116E No administrado L2 Gigabit Ethernet (10/100/1000) Negro

TP-Link TL-SG116E No administrado L2 Gigabit Ethernet (10/100/1000) Negro

75,46 €

Recíbelo el 14 de octubre / el 15 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.