D-Link DGS-3130-54S Gerido L3 Preto, Cinzento
Mais informações
Marca: D-LINK
Stock disponível: 4 uds.
Descrição
O switch gerido D-Link DGS-3130-54S, em cor preto e cinzento, é um equipamento de camada L3 concebido para o controlo e a segmentação de redes exigentes. Oferece 48 ranhuras de módulo SFP e 4 ranhuras de módulo SFP+ para fibra ótica, além de suporte 10G e tecnologia de cablagem Ethernet de cobre 10GBASE-T. Incorpora uma ranhura USB 2.0 e um conector de alimentação AC-in para a sua colocação em funcionamento. No âmbito da administração, permite gestão baseada na web, inspeção ARP, registo de eventos no sistema e suporte de qualidade de serviço QoS. Gere até 4000 VLANs e suporta funções de LAN virtual como VLAN baseadas em porta, VLAN etiquetadas, VLAN privadas, VLAN por endereço MAC e VLAN de voz. Inclui também protocolo de árvore de expansão e controlo de fluxo para manter a estabilidade do tráfego. Com umas medidas de 440 x 44 x 350 mm e um peso de 4,52 kg, integra-se em instalações de rede profissionais.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L3
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Inspeção ARP: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 8
Conectividade
- Quantidade de ranhuras de módulos SFP: 48
- Quantidade de ranhuras de módulos SFP+: 4
- Conector de fibra óptica: SFP, SFP+
- Quantidade de portas USB 2.0: 1
- Conetor de alimentação: Conector de entrada AC
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.
- Suporte 10G: Sim
- Tecnologia de cablagem ethernet de cobre: 10GBASE-T
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
Transmissão de dados
- Capacidade de routing/switching: 216 Gbit/s
- Taxa de encaminhamento: 161 Mpps
- Tabela de endereços MAC: 16384 entradas
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 4 MB
Segurança
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de controlo de acesso (ACL): Sim
- Regras de lista de controlo de acessos: 2048
- Saída de Lista de Controlo de Acessos (ACL): 512
- Entrada de Lista de Controlo de Acessos (ACL): 2048
- IGMP snooping: Sim
- Codificação / segurança: SNMP, SNMPv3, SSH-2, SSL/TLS
- Suporte SSH/SSL: Sim
- Proteção contra loops: Sim
- Filtragem/proteção BPDU: Sim
- Autenticação: Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
- Proteção de raiz: Sim
- Prevenção de ataque DoS: Sim
- Algoritmo de programação de fila: SP, WRR+SP, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Protocolos
- Protocolo de registo GARP VLAN (GVRP): Sim
- Protocolo de redundância do roteador virtual (VRRP): Sim
- Protocolos de encaminhamento: RIP
Design
- Montagem em prateleira: Sim
- Empilhável: Sim
- Cor do produto: Preto, Cinzento
- Indicadores LED: Sim
- Número de ventoínhas: 5 ventoinha(s)
- Segurança: CB, cUL, BSMI, CCC
Desempenho
- Empilhamento físico (unidades): 9
- Empilhamento virtual (unidades): 32
- Nível de ruído: 54 dB
- Telnet: Sim
- sFlow: Sim
- MTBF: 520861 h
Gestão de energia
- Fonte de alimentação: AC
- Suporta fonte de alimentação redundante (RPS): Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 131 W
PoE
- Power over Ethernet (PoE): Não
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 50 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 446,99 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 350 mm
- Altura: 44 mm
- Peso: 4,52 kg
Conteúdo da embalagem
- Guia de iniciação rápida: Sim
- Manual: Sim
Embalagem
- Comprimento da embalagem: 450 mm
- Profundidade da embalagem: 595 mm
- Altura da embalagem: 118 mm
- Peso da embalagem: 6,32 kg
Technical details
- Altura da embalagem de envio: 62,6 cm
- Largura da embalagem de envio: 37,4 cm
- Comprimento da embalagem de envio: 46,8 cm
- Peso líquido da caixa de envio: 19 kg
- Quantidade por embalagem de envio: 3 unidade(s)
- Peso bruto da palete (ar): 389,8 kg
- Número de caixas por palete (ar): 18 unidade(s)
- Quantidade por palete (ar): 54 unidade(s)
- Comprimento da palete: 102 cm
- Largura da palete: 122 cm
- Altura da palete (ar): 2,01 m
- Peso bruto da palete (mar): 389,8 kg
- Número de caixas por palete (mar): 18 unidade(s)
- Quantidade por palete (mar): 54 unidade(s)
- Altura da palete (mar): 2,01 m
- Peso da embalagem de envio: 20,7 kg
Aprovação regulamentar
- Certificação: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
H3C LS-6520X-16XT-SI switch de rede Gerido L3 10G Ethernet (100/1000/10000) 1U Preto
1.348,85 €
LevelOne GTP-5271 switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
1.188,46 €
NETGEAR M4350-24F4V Gerido L3 1U Preto
3.980,81 €
TP-Link Omada SG5452X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Preto
862,71 €
TP-Link JetStream TL-SX3008F switch de rede Gerido L2/L3 Preto
282,92 €
D-Link DGS-1210-52MP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
728,22 €
D-Link DGS-1210-52 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
392,50 €
TP-Link Omada TL-SG2210MP Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
188,28 €
TP-Link Omada SG3428 switch de rede Gerido L2/L3 Gigabit Ethernet (10/100/1000) 1U Preto
207,21 €
Allied Telesis AT-x530L-28GPX-50 Gerido L3+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Cinzento
3.421,94 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.