Zurück

Beschreibung

Der verwaltete Switch D-Link DGS-3130-54S in Schwarz und Grau ist ein Gerät der L3-Ebene, das für die Kontrolle und Segmentierung anspruchsvoller Netzwerke konzipiert ist. Er bietet 48 SFP-Modul-Steckplätze und 4 SFP+-Modul-Steckplätze für Glasfaser sowie 10G-Unterstützung und 10GBASE-T-Kupfer-Ethernet-Verkabelungstechnologie. Er verfügt über einen USB-2.0-Steckplatz und einen AC-in-Stromanschluss für die Inbetriebnahme. Im Bereich der Verwaltung ermöglicht er webbasierte Verwaltung, ARP-Inspektion, Ereignisprotokollierung im System und Unterstützung für Quality of Service QoS. Er verwaltet bis zu 4000 VLANs und unterstützt Funktionen für virtuelle LANs wie portbasierte VLANs, getaggte VLANs, private VLANs, VLAN nach MAC-Adresse und Voice-VLAN. Außerdem enthält er Spanning-Tree-Protokoll und Flusskontrolle, um die Stabilität des Datenverkehrs aufrechtzuerhalten. Mit den Maßen 440 x 44 x 350 mm und einem Gewicht von 4,52 kg lässt er sich in professionelle Netzwerkinstallationen integrieren.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L3
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • ARP-Inspektion: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 8

Anschlüsse und Schnittstellen


  • Menge SFP-Modul-Steckplätze: 48
  • Menge Modul-Steckplätze SFP+: 4
  • Optischer Kabelverbinder: SFP, SFP+
  • Anzahl USB 2.0 Anschlüsse: 1
  • Netzstecker: AC-Eingangsbuchse

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.
  • 10G-Unterstützung: Ja
  • Kupfer Ethernet Verkabelungstechnologie: 10GBASE-T
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
  • Anzahl der VLANs: 4000

Datenübertragung


  • Routing-/Switching-Kapazität: 216 Gbit/s
  • Transferrate: 161 Mpps
  • MAC-Adressentabelle: 16384 Eintragungen
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000
  • Datenpaket-Pufferspeicher: 4 MB

Sicherheit


  • DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping
  • Zugriffkontrollliste: Ja
  • Access Control List (ACL) Regeln: 2048
  • Zugriffskontrollliste (ACL) Ausgang: 512
  • Zugriffskontrollliste (ACL) Eingang: 2048
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH-2, SSL/TLS
  • SSH-/SSL-Unterstützung: Ja
  • Loop Protection: Ja
  • BPDU-Filterung/Schutz: Ja
  • Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
  • Root-Schutz: Ja
  • DoS Attacken Prävention: Ja
  • Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Protokolle


  • GARP VLAN Registration Protocol (GVRP): Ja
  • Virtual Router-Redundanz-Protokoll (VRRP): Ja
  • Router Protokoll: RIP

Design


  • Rack-Einbau: Ja
  • Stapelbar: Ja
  • Produktfarbe: Schwarz, Grau
  • LED-Anzeigen: Ja
  • Anzahl Lüfter: 5 Lüfter
  • Sicherheit: CB, cUL, BSMI, CCC

Leistungen


  • Physisches Stacking (Einheiten): 9
  • Virtuelles Stacking (Einheiten): 32
  • Geräuschpegel: 54 dB
  • Telnet: Ja
  • sFlow: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 520861 h

Energie


  • Energiequelle: AC
  • Unterstützung für redundantes Netzteil: Ja
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 131 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Betriebsbedingungen


  • Betriebstemperatur: 0 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 90%
  • Wärmeableitung: 446,99 BTU/h

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 350 mm
  • Höhe: 44 mm
  • Gewicht: 4,52 kg

Lieferumfang


  • Schnellstartübersicht: Ja
  • Betriebsanleitung: Ja

Verpackungsdaten


  • Verpackungsbreite: 450 mm
  • Verpackungstiefe: 595 mm
  • Verpackungshöhe: 118 mm
  • Paketgewicht: 6,32 kg

Technische Details


  • Versandkartonshöhe: 62,6 cm
  • Versandkartonsbreite: 37,4 cm
  • Versandkartonslänge: 46,8 cm
  • Nettogewicht Versandkarton: 19 kg
  • Menge pro Versandkarton: 3 Stück(e)
  • Palettenbruttogewicht (Luft): 389,8 kg
  • Anzahl der Kartons pro Palette (Luft): 18 Stück(e)
  • Anzahl pro Palette (Luft): 54 Stück(e)
  • Palettenlänge (brutto): 102 cm
  • Palettenbreite (brutto): 122 cm
  • Palettenhöhe (Luft): 2,01 m
  • Palettenbruttogewicht (Meer): 389,8 kg
  • Anzahl der Kartons pro Palette (See): 18 Stück(e)
  • Anzahl pro Palette (See): 54 Stück(e)
  • Palettenhöhe (See): 2,01 m
  • Gewicht (innerer) Versandkarton: 20,7 kg

Zertifikate


  • Zertifizierung: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

TP-Link Omada SG3428 Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3428 Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz

202,16 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
NETGEAR M4350-24F4V Managed L3 1U Schwarz
Wenige Einheiten

NETGEAR M4350-24F4V Managed L3 1U Schwarz

3.883,72 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
H3C LS-6520X-16XT-SI Netzwerk-Switch Managed L3 10G Ethernet (100/1000/10000) 1U Schwarz
Wenige Einheiten

H3C LS-6520X-16XT-SI Netzwerk-Switch Managed L3 10G Ethernet (100/1000/10000) 1U Schwarz

1.315,95 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

267,27 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
H3C LS-6520X-10XT-SI Netzwerk-Switch Managed L3 10G Ethernet (100/1000/10000) 1U Schwarz
Wenige Einheiten

H3C LS-6520X-10XT-SI Netzwerk-Switch Managed L3 10G Ethernet (100/1000/10000) 1U Schwarz

1.013,69 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
LevelOne 52-Port L3 Lite Managed Gigabit PoE Switch, 4 x 10GbE SFP+, 48 PoE-Ausgänge, 400W PoE-Leistungsbudget
Wenige Einheiten

LevelOne 52-Port L3 Lite Managed Gigabit PoE Switch, 4 x 10GbE SFP+, 48 PoE-Ausgänge, 400W PoE-Leistungsbudget

1.159,48 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
D-Link DGS-1510 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1510 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.640,57 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
D-Link DGS-1210-52 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

D-Link DGS-1210-52 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

390,70 €

Erhalten Sie es am 19. Oktober / am 20. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.