D-Link DGS-3130-54S Géré L3 Noir, Gris
Plus d´information sur le produit
Marque: D-LINK
Stock disponible: 4 u.
Description
Le switch géré D-Link DGS-3130-54S, en noir et gris, est un équipement de couche L3 conçu pour le contrôle et la segmentation de réseaux exigeants. Il offre 48 emplacements de module SFP et 4 emplacements de module SFP+ pour la fibre optique, ainsi qu'une prise en charge 10G et une technologie de câblage Ethernet cuivre 10GBASE-T. Il intègre un emplacement USB 2.0 et un connecteur d'alimentation AC-in pour sa mise en service. En matière d'administration, il permet une gestion basée sur le web, l'inspection ARP, l'enregistrement des événements dans le système et la prise en charge de la qualité de service QoS. Il gère jusqu'à 4000 VLANs et prend en charge des fonctions de LAN virtuel telles que les VLAN basés sur port, les VLAN étiquetés, les VLAN privés, les VLAN par adresse MAC et les VLAN de voix. Il inclut également un protocole de spanning tree et un contrôle de flux pour maintenir la stabilité du trafic. Avec des dimensions de 440 x 44 x 350 mm et un poids de 4,52 kg, il s'intègre dans les installations réseau professionnelles.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L3
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Inspection ARP: Oui
- Journal des événements du système: Oui
- Support MIB: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 8
Connectivité
- Quantité d'emplacements de modules SFP: 48
- Quantités d'emplacements de module SFP+: 4
- Connecteur de fibre optique: SFP, SFP+
- Quantité de Ports USB 2.0: 1
- Connecteur d'alimentation: Prise d’entrée AC
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.
- Soutien 10G: Oui
- Technologie de câblage Ethernet cuivre: 10GBASE-T
- Port mirroring (Mise en miroir des ports): Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs: 4000
Transmition des données
- Capacité de commutation: 216 Gbit/s
- Taux de transfert: 161 Mpps
- Répertoire MAC: 16384 entrées
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 4 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Liste de contrôle d'accès (ACL): Oui
- Règles de listes de contrôle d'accès: 2048
- Liste de contrôle d'accès à la sortie: 512
- Liste de contrôle d'accès à l'entrée: 2048
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: SNMP, SNMPv3, SSH-2, SSL/TLS
- Support SSH/SSL: Oui
- Protection en boucle: Oui
- Filtrage/protection BPDU: Oui
- Authentification: Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
- Protection Root: Oui
- Prévention contre les attaques Dos (Deni de service)): Oui
- Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Protocoles
- Protocole d'enregistrement GARP VLAN (GVRP): Oui
- Protocole VRRP (Virtual Router Redundancy Protocol): Oui
- Protocole de routage: RIP
Design
- Grille de montage: Oui
- Empilable: Oui
- Couleur du produit: Noir, Gris
- Voyants: Oui
- Nombre de ventilateurs: 5 ventilateur(s)
- Sécurité: CB, cUL, BSMI, CCC
représentation / réalisation
- Temps moyen entre pannes: 520861 h
- Empilage physique (unités): 9
- Empilage virtuel (unités): 32
- Niveau sonore: 54 dB
- Telnet: Oui
- sFlow: Oui
Puissance
- Source d'alimentation: Secteur
- Alimentation redondante (RPS): Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 131 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non
Conditions environnementales
- Température d'opération: 0 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 90%
- Taux d'humidité relative (stockage): 5 - 90%
- Dissipation thermique: 446,99 BTU/h
Poids et dimensions
- Largeur: 440 mm
- Profondeur: 350 mm
- Hauteur: 44 mm
- Poids: 4,52 kg
Contenu de l'emballage
- Guide de démarrage rapide: Oui
- Manuel d'utilisation: Oui
Informations sur l'emballage
- Largeur du colis: 450 mm
- Profondeur du colis: 595 mm
- Hauteur du colis: 118 mm
- Poids du paquet: 6,32 kg
Détails techniques
- Hauteur du carton d'expédition: 62,6 cm
- Largeur du carton d'expédition: 37,4 cm
- Longueur du carton d'expédition: 46,8 cm
- Poids net du colis d'expédition: 19 kg
- Produit par casier d’expédition (interne): 3 pièce(s)
- Poids brut de palette (air): 389,8 kg
- Casiers principaux (externes) par palette (air): 18 pièce(s)
- Quantité par palette (air): 54 pièce(s)
- Longueur brute de la palette: 102 cm
- Largeur brute de la palette: 122 cm
- Hauteur de la palette (air): 2,01 m
- Poids brut de palette (mer): 389,8 kg
- Casiers principaux (externes) par palette (mer): 18 pièce(s)
- Produits par palette (mer): 54 pièce(s)
- Hauteur de la palette (mer): 2,01 m
- Poids brut du casier d’expédition (interne): 20,7 kg
Certificat
- Certification: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
D-Link DGS-1210-52MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
710,46 €
LevelOne GTP-5271 commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
1 159,48 €
Allied Telesis GS970M Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
908,73 €
NETGEAR M4350-48G4XF Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
4 703,03 €
D-Link DGS-1210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
382,93 €
NETGEAR M4250-10G2F Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
781,41 €
TP-Link Omada SG5452X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Noir
841,67 €
D-Link DXS-1210-12SC commutateur réseau Géré L2/L3 1U Noir, Argent
1 264,44 €
NETGEAR M4300-24X Géré L3 10G Ethernet (100/1000/10000) 1U Noir
4 248,18 €
Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 159,48 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.