TP-Link Omada TL-SG2210MP Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Mais informações
Marca: TP-LINK
Stock disponível: 29 uds.
Descrição
O switch gerido TP-Link Omada TL-SG2210MP chega na cor preta e com umas medidas de 294 x 44 x 180 mm (largura x altura x profundidade), em formato de 1U para rack. Trata-se de um interruptor gerido de camada L2/L2+ com oito portas Gigabit Ethernet RJ-45 e duas ranhuras de módulo SFP. A sua tecnologia de cablagem de cobre abrange 10BASE-T, 100BASE-TX e 1000BASE-T. Oferece administração baseada na web, administração através da nuvem e configuração de ajustes de localização por CLI. Incorpora inspeção ARP, registo de eventos no sistema e suporte de QoS para priorizar o tráfego. No que diz respeito à ligação, admite agregação de ligações, protocolo de árvore de expansão e funções de LAN virtual como VLAN baseadas em MAC, multicast, protocolo, etiquetadas e de voz, com até 4000 VLANs.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2/L2+
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Gerido na cloud: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Conectividade
- Número de portas ethernet Basic switching RJ-45: 8
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de portas Gigabit Ethernet (cobre): 8
- Quantidade de ranhuras de módulos SFP: 2
Rede
- Número de VLANs: 4000
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 100BASE-FX, 1000BASE-X
Transmissão de dados
- Capacidade de routing/switching: 20 Gbit/s
- Taxa de encaminhamento: 14,9 Mpps
- Tabela de endereços MAC: 8000 entradas
- Número de filas: 8
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 9000
- Memória de pacote armazenada: 4,1 MB
Segurança
- Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Codificação / segurança: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Suporte SSH/SSL: Sim
- Filtragem/proteção BPDU: Sim
- Vinculação de portas IP-MAC: Sim
- Algoritmo de programação de fila: SP, Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Protocolos
- Protocolos de gestão: SNMPv1/v2c/v3, SNTP
Design
- Montagem em prateleira: Sim
- Forma: 1U
- Cor do produto: Preto
- Número de ventoínhas: 1 ventoinha(s)
Gestão de energia
- Fonte de alimentação: AC
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50/60 Hz
- Consumo de energia (máx): 173,9 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas Power over Ethernet plus (PoE+): 8
- Orçamento Total Power over Ethernet (PoE): 150 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 50 °C
- Limite de temperaturas (armazenamento): -40 - 70 °C
- Humidade relativa de funcionamento (H-H): 10 - 90%
- Humidade de não funcionamento: 5 - 90%
- Dissipação de calor: 594,46 BTU/h
Pesos e dimensões
- Largura: 294 mm
- Profundidade: 180 mm
- Altura: 44 mm
Aprovação regulamentar
- Certificação: CE, FCC, RoHS
Produtos Similares
TP-Link Omada SG3452XMPP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.165,55 €
TP-Link Omada SL2428P switch de rede Gerido L2 Fast Ethernet (10/100) Power over Ethernet (PoE) 1U Preto
307,83 €
TP-Link Omada SG2016P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
233,11 €
TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto
635,57 €
TP-Link Omada SG3428 switch de rede Gerido L2/L3 Gigabit Ethernet (10/100/1000) 1U Preto
207,21 €
218,17 €
TP-Link Omada TL-SG2428P Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
342,69 €
TP-Link Omada SG2218 switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) 1U Preto
176,33 €
TP-Link Omada SG3452XP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
914,51 €
TP-Link Omada SG2452LP switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
623,62 €
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
1.002,18 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.