Zurück

Beschreibung

Der verwaltete Switch D-Link DGS-1100-26MPV2/B in Schwarz ist ein L2-Gerät mit 24 Gigabit-Ethernet-Ports (10/100/1000) RJ-45 und 2 Combo-SFP-Ports zur Erweiterung der Glasfaserverbindung. Er verfügt über webbasierte Verwaltung und Unterstützung von QoS, VLAN und Spanning Tree sowie ARP-Inspektion für eine feinere Verkehrskontrolle. Seine Verwaltung ermöglicht Ratenbegrenzung, Sturm kontrolle und Flusskontrolle, mit Auto-Negotiation und Auto MDI/MDI-X an jedem Port. Er unterstützt außerdem Vollduplex und Head-of-Line-Blockierung (HOL) und ist mit MIB und den üblichen Netzwerk-RFCs kompatibel. Mit den Maßen 440 x 44 x 208 mm (Breite x Höhe x Tiefe) und einem Gewicht von 2,8 kg lässt er sich leicht in Verteiler schränken integrieren.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • ARP-Inspektion: Ja
  • MIB Unterstützung: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC190

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Combo-SPF-Anschlüsse: 2

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • Kupfer Ethernet Verkabelungstechnologie: 10GBASE-T, 1000BASE-T
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Halb-Duplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • Auto-Negotiation-Funktion: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Port-based VLAN, Voice VLAN

Datenübertragung


  • Routing-/Switching-Kapazität: 52 Gbit/s
  • Transferrate: 38,69 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Jumbo Frames Unterstützung: Ja

Sicherheit


  • DHCP-Funktionen: DHCP client
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: SSL/TLS
  • MAC Adressen Filtern: Ja
  • Statische Anschlusssicherheit: Ja

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • IPv4 Multicast-Einträge: 1
  • IPv6 Multicast-Einträge: 1
  • Anzahl der gefilterten Multicast-Gruppen: 1

Protokolle


  • IPv4 & IPv6-Funktionen: IPv4 FIB

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Schwarz
  • Gehäusematerial: Metall

Leistungen


  • Flash-Speicher: 16 MB
  • Geräuschpegel: 50,5 dB
  • Ventilatorlos: Ja

Energie


  • Netzteil enthalten: Ja
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 454,1 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet (PoE) Anschlüsse: 24
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 24
  • Gesamtleistung Power over Ethernet (PoE): 370 W

Betriebsbedingungen


  • Betriebstemperatur: -10 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%
  • Luftfeuchtigkeit bei Lagerung: 0 - 95%
  • Wärmeableitung: 287 BTU/h

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 208 mm
  • Höhe: 44 mm
  • Gewicht: 2,8 kg

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

47,23 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1.106,44 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

612,98 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
D-Link DMS-1100-10TP Netzwerk-Switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

D-Link DMS-1100-10TP Netzwerk-Switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

782,61 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

53,97 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

969,58 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.003,32 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Hewlett Packard Enterprise Aruba Instant On 1930 Managed L2+ Gigabit Ethernet (10/100/1000) Weiß 1U Power over Ethernet (PoE)
Wenige Einheiten

Hewlett Packard Enterprise Aruba Instant On 1930 Managed L2+ Gigabit Ethernet (10/100/1000) Weiß 1U Power over Ethernet (PoE)

275,65 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.149,81 €

Erhalten Sie es am 19. Oktober / am 20. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.