Volver

Descripción

El switch gestionado D-Link DGS-1100-26MPV2/B, en color negro, es un equipo L2 con 24 puertos Gigabit Ethernet (10/100/1000) RJ-45 y 2 puertos combo SFP para ampliar la conexión por fibra. Incorpora administración basada en web y soporte de QoS, VLAN y árbol de expansión, además de inspección ARP para un control más fino del tráfico. Su gestión permite limitar la tasa, controlar tormentas y aplicar control de flujo, con auto-negociación y Auto MDI/MDI-X en cada puerto. También admite full duplex y bloqueo de cabeza de línea (HOL), y es compatible con MIB y los RFC habituales de red. Con unas medidas de 440 x 44 x 208 mm (ancho x alto x fondo) y un peso de 2,8 kg, se integra con facilidad en armarios de comunicaciones.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • MIB, soporte: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC190

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Combo SFP Cantidad de puertos: 2

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 1000BASE-T
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Transmisión semidúplex: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Port-based VLAN, Voice VLAN

Transmisión de datos


  • Capacidad de conmutación: 52 Gbit/s
  • Tasa de reenvío: 38,69 Mpps
  • Tabla de direcciones MAC: 8000 entradas
  • Jumbo Frames, soporte: Sí

Seguridad


  • Características de DHCP: DHCP client
  • IGMP: Sí
  • Algoritmos de seguridad soportados: SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Seguridad de puerto estático: Sí

Funciones de multidifusión


  • Multidifusión, soporte: Sí
  • Entradas multidifusión para IPv4: 1
  • Entradas multidifusión para IPv6: 1
  • Número de grupos de multidifusión filtrados: 1

Protocolos


  • Funciones de IPv4 e IPv6: IPv4 FIB

Diseño


  • Montaje en rack: Sí
  • Color del producto: Negro
  • Material de la carcasa: Metal

Desempeño


  • Memoria Flash: 16 MB
  • Nivel de ruido: 50,5 dB
  • Sin ventilador: Sí

Control de energía


  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 454,1 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 24
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 24
  • Potencia a través de Ethernet (PoE) Presupuesto: 370 W

Condiciones ambientales


  • Intervalo de temperatura operativa: -10 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95%
  • Intervalo de humedad relativa durante almacenaje: 0 - 95%
  • Disipación del calor: 287 BTU/h

Peso y dimensiones


  • Ancho: 440 mm
  • Profundidad: 208 mm
  • Altura: 44 mm
  • Peso: 2,8 kg

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

D-Link DGS-1100-08V2 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

D-Link DGS-1100-08V2 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

48,02 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DGS-1530-52/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

D-Link DGS-1530-52/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

1.125,04 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DGS-1008P switch No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

D-Link DGS-1008P switch No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

54,88 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

795,76 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DIS-200G-12PS switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

D-Link DIS-200G-12PS switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

623,28 €

Recíbelo el 19 de octubre / el 20 de octubre
Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

1.020,18 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DGS-1210-52MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

D-Link DGS-1210-52MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

716,38 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DIS‑300G‑8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

D-Link DIS‑300G‑8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

1.219,12 €

Recíbelo el 19 de octubre / el 20 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.