Allied Telesis AT-FS750/28PS-50 Gerido Fast Ethernet (10/100) Power over Ethernet (PoE) 1U Cinzento
Mais informações
Marca: ALLIED TELESIS
637,36 €Stock disponível: 0 uds.
Descrição
O Allied Telesis AT-FS750/28PS-50 é um switch gerido Fast Ethernet de cor cinzenta, pensado para organizar redes com fios com controlo avançado do tráfego. Incorpora 24 portas Fast Ethernet (10/100) RJ-45 e 2 portas Gigabit Ethernet de cobre, além de 2 portas combo SFP para ampliar a conectividade. A sua administração é realizada via web e suporta QoS, registo de eventos do sistema e um amplo conjunto de MIB, entre elas RFC 1213 MIB-II ou RFC 1643 Ethernet MIB. No que diz respeito à rede, oferece VLAN etiquetadas e baseadas em porta com até 256 VLANs, protocolo de árvore de expansão, agregação de ligações, limitação de taxa, controlo de tempestades e controlo de fluxo. Está concebido para montagem em rack de 1U, com medidas de 410 x 44 x 210 mm (largura x altura x profundidade) e um peso de 5 kg.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Conectividade
- Número de portas ethernet Basic switching RJ-45: 24
- Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100)
- Número de portas Fast Ethernet (cobre): 24
- Quantidade de portas Gigabit Ethernet (cobre): 2
- Número de portas Combo SFP: 2
Rede
- Normas de Comunicações: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 80
- Suporte 10G: Não
- Espelhamento de portas: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Taxa de limitação: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Tagged VLAN, Port-based VLAN
- Número de VLANs: 256
Transmissão de dados
- Capacidade de routing/switching: 12,8 Gbit/s
- Produtividade: 9,5 Mpps
- Tabela de endereços MAC: 8000 entradas
- Número de filas: 4
- Suporta pacotes jumbo: Sim
- Velocidade de redirecionamento de pacotes (1 Gbps): 1488000 pps
- Velocidade de redirecionamento de pacotes (100 Mbps): 148800 pps
- Velocidade de redirecionamento de pacotes (10 Mbps): 14880 pps
- Memória de pacote armazenada: 4,1 MB
Segurança
- Funcionalidades DHCP: DHCP client
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Filtração de endereços MAC: Sim
- Autenticação: Autenticação baseada em MAC (Código de Autenticação de Mensagem)
Características Multicast
- Apoio Multicast: Sim
- Números de grupos multicast filtrados: 256
Design
- Montagem em prateleira: Sim
- Forma: 1U
- Cor do produto: Cinzento
Gestão de energia
- Fonte de alimentação: AC
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 241 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 24
- Número de portas Power over Ethernet plus (PoE+): 4
- Orçamento Total Power over Ethernet (PoE): 193 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 40 °C
- Limite de temperaturas (armazenamento): 5 - 90 °C
- Humidade relativa de funcionamento (H-H): -25 - 70%
- Humidade de não funcionamento: 5 - 95%
Pesos e dimensões
- Largura: 410 mm
- Profundidade: 210 mm
- Altura: 44 mm
- Peso: 5 kg
Conteúdo da embalagem
- Cabos: AC
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Allied Telesis AT-FS710/8-50 Não-gerido Fast Ethernet (10/100) Cinzento
106,59 €
Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
274,95 €
Allied Telesis AT-FS980M/9PS-50 Gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Cinzento
655,50 €
Allied Telesis AT-IE340-20GP-80 Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
2.232,48 €
Allied Telesis AT-x530-28GPXm-50 Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Cinzento
4.139,20 €
Allied Telesis AT-x530L-28GPX-50 Gerido L3+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Cinzento
3.421,94 €
Trendnet TI-PG1284i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
738,18 €
Allied Telesis AT-x510-28GTX-50 Gerido L3 Gigabit Ethernet (10/100/1000) Cinzento
2.115,93 €
Allied Telesis AT-GS980M/52-50 Gerido Gigabit Ethernet (10/100/1000) Cinzento
1.695,53 €
Allied Telesis AT-x930-28GPX Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
5.233,03 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.