Torna indietro

Descrizione

Il Allied Telesis AT-FS750/28PS-50 è uno switch gestito Fast Ethernet di colore grigio, pensato per organizzare reti cablate con controllo avanzato del traffico. Incorpora 24 porte Fast Ethernet (10/100) RJ-45 e 2 porte Gigabit Ethernet in rame, oltre a 2 porte combo SFP per ampliare la connettività. La sua gestione avviene via web e supporta QoS, registrazione degli eventi di sistema e un ampio insieme di MIB, tra cui RFC 1213 MIB-II o RFC 1643 Ethernet MIB. Nel comparto di rete offre VLAN taggate e basate su porta con fino a 256 VLAN, protocollo ad albero di espansione, aggregazione di link, limitazione di velocità, controllo delle tempeste e controllo di flusso. È progettato per il montaggio in rack da 1U, con misure di 410 x 44 x 210 mm (larghezza x altezza x profondità) e un peso di 5 kg.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB

Connettività


  • Quantità di porte RJ-45: 24
  • Tipo di porte RJ-45: Fast Ethernet (10/100)
  • Quantità di porte Fast Ethernet (rame): 24
  • Quantità di porte Gigabit Ethernet (rame): 2
  • Quantità di porte Combo SFP: 2

Collegamento in rete


  • Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 80
  • Supporto 10G: No
  • Mirroring della porta: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Tagged VLAN, Port-based VLAN
  • Numero di VLA: 256

Trasmissione dati


  • Capacità di commutazione: 12,8 Gbit/s
  • Throughput: 9,5 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Numero di code: 4
  • Supporto Jumbo Frames: Sì
  • Velocità di trasmissione a pacchetto (1 Gbps): 1488000 pps
  • Velocità di trasmissione a pacchetto (100 Mbps): 148800 pps
  • Velocità di trasmissione a pacchetto (10 Mbps): 14880 pps
  • Buffer di memoria di pacchetto: 4,1 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Filtri MAC address: Sì
  • Autenticazione: Autenticazione basata su MAC

Funzioni Multicast


  • Supporto multicast: Sì
  • Numero di gruppi multicast filtrati: 256

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Grigio

Gestione energetica


  • Alimentazione: AC
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumo energetico (max): 241 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità porte Power over Ethernet (PoE): 24
  • Quantità di porte Power over Ethernet plus (PoE+): 4
  • Bilancio energetico totale del PoE: 193 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 40 °C
  • Intervallo di temperatura: 5 - 90 °C
  • Range di umidità di funzionamento: -25 - 70%
  • Umidità: 5 - 95%

Dimensioni e peso


  • Larghezza: 410 mm
  • Profondità: 210 mm
  • Altezza: 44 mm
  • Peso: 5 kg

Contenuto dell'imballo


  • Cavi inclusi: AC

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

272,72 €

Ricevilo il 3 novembre / il 5 novembre
Allied Telesis AT-FS710/8-50 Non gestito Fast Ethernet (10/100) Grigio

Allied Telesis AT-FS710/8-50 Non gestito Fast Ethernet (10/100) Grigio

105,73 €

Ricevilo il 3 novembre / il 5 novembre
Allied Telesis AT-FS980M/9PS-50 Gestito Fast Ethernet (10/100) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Allied Telesis AT-FS980M/9PS-50 Gestito Fast Ethernet (10/100) Supporto Power over Ethernet (PoE) Grigio

650,17 €

Ricevilo il 3 novembre / il 5 novembre
Allied Telesis AT-IE340-20GP-80 Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Allied Telesis AT-IE340-20GP-80 Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

2.214,33 €

Ricevilo il 3 novembre / il 5 novembre
Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

732,18 €

Ricevilo il 3 novembre / il 5 novembre
D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

1.229,20 €

Ricevilo il 3 novembre / il 5 novembre
Allied Telesis AT-x510-28GTX-50 Gestito L3 Gigabit Ethernet (10/100/1000) Grigio
Pochi pezzi disponibili

Allied Telesis AT-x510-28GTX-50 Gestito L3 Gigabit Ethernet (10/100/1000) Grigio

2.098,72 €

Ricevilo il 3 novembre / il 5 novembre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.