Retour

Description

Le Allied Telesis AT-FS750/28PS-50 est un switch géré Fast Ethernet de couleur grise, conçu pour organiser des réseaux filaires avec un contrôle avancé du trafic. Il intègre 24 ports Fast Ethernet (10/100) RJ-45 et 2 ports Gigabit Ethernet cuivre, ainsi que 2 ports combo SFP pour étendre la connectivité. Son administration s'effectue via le web et prend en charge la QoS, la journalisation des événements système et un large ensemble de MIB, dont RFC 1213 MIB-II ou RFC 1643 Ethernet MIB. Côté réseau, il offre des VLAN étiquetés et basés sur port avec jusqu'à 256 VLANs, un protocole de spanning tree, l'agrégation de liens, la limitation de débit, le contrôle des tempêtes et le contrôle de flux. Il est conçu pour un montage en rack 1U, avec des dimensions de 410 x 44 x 210 mm (largeur x hauteur x profondeur) et un poids de 5 kg.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100)
  • Fast Ethernet (cuivre) Nombre de ports: 24
  • Quantité de ports .Gigabit Ethernet (copper): 2
  • Quantité de ports Combo SFP: 2

Réseau


  • Soutien 10G: Non
  • Port mirroring (Mise en miroir des ports): Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Fonction HOL contre la saturation des en-têtes de file: Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Tagged VLAN, Port-based VLAN
  • Nombre de VLANs: 256
  • Standards réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 80

Transmition des données


  • Capacité de commutation: 12,8 Gbit/s
  • Débit: 9,5 Mpps
  • Répertoire MAC: 8000 entrées
  • Nombre de files: 4
  • Support de trames étendues (Jumbo Frames): Oui
  • Taux de transfert des paquets (1 Gbps): 1488000 pps
  • Taux de transfert des paquets (100 Mbps): 148800 pps
  • Taux de transfert des paquets (10 Gbps): 14880 pps
  • Mémoire cache de paquet: 4,1 Mo

Sécurité


  • Fonctions DHCP: DHCP client
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Filtrage d'adresse MAC: Oui
  • Authentification: Authentification par l'adresse MAC

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Nombre de groupes multicast filtrés: 256

Design


  • Grille de montage: Oui
  • Format: 1U
  • Couleur du produit: Gris

Puissance


  • Source d'alimentation: Secteur
  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Consommation (max): 241 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Power over Ethernet (PoE) Nombre de ports: 24
  • Quantité de ports Power Over Ethernet plus (PoE+): 4
  • Budget Total Power over Ethernet (PoE): 193 W

Conditions environnementales


  • Température d'opération: 0 - 40 °C
  • Température hors fonctionnement: 5 - 90 °C
  • Humidité relative de fonctionnement (H-H): -25 - 70%
  • Taux d'humidité relative (stockage): 5 - 95%

Poids et dimensions


  • Largeur: 410 mm
  • Profondeur: 210 mm
  • Hauteur: 44 mm
  • Poids: 5 kg

Contenu de l'emballage


  • Câbles inclus: Secteur

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

268,24 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre
Trendnet TI-PG1284i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

Trendnet TI-PG1284i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

720,18 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre
Allied Telesis AT-IE340-20GP-80 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis AT-IE340-20GP-80 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

2 178,03 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre
D-Link DIS‑300G‑8PSW Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

D-Link DIS‑300G‑8PSW Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

1 209,04 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre
Allied Telesis AT-FS980M/9PS-50 Géré Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis AT-FS980M/9PS-50 Géré Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

639,51 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre
Allied Telesis AT-FS710/8-50 Non-géré Fast Ethernet (10/100) Gris

Allied Telesis AT-FS710/8-50 Non-géré Fast Ethernet (10/100) Gris

103,99 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre
Allied Telesis AT-x930-28GPX Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis AT-x930-28GPX Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

5 105,40 €

Recevez-le à l'adresse suivante le 3 novembre / le 4 novembre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.