Zurück

Beschreibung

Der Allied Telesis AT-FS750/28PS-50 ist ein verwalteter Fast-Ethernet-Switch in Grau, der für die Organisation kabelgebundener Netzwerke mit erweiterter Verkehrssteuerung konzipiert ist. Er verfügt über 24 Fast-Ethernet-Ports (10/100) RJ-45 und 2 Gigabit-Ethernet-Kupfer-Ports sowie 2 Kombi-SFP-Ports zur Erweiterung der Konnektivität. Die Verwaltung erfolgt über das Web und unterstützt QoS, Systemereignisprotokollierung und einen umfangreichen Satz von MIBs, darunter RFC 1213 MIB-II oder RFC 1643 Ethernet MIB. Im Netzwerkbereich bietet er getaggte und portbasierte VLANs mit bis zu 256 VLANs, Spanning-Tree-Protokoll, Link Aggregation, Ratenbegrenzung, Storm Control und Flusskontrolle. Er ist für die 1U-Rackmontage ausgelegt, mit den Maßen 410 x 44 x 210 mm (Breite x Höhe x Tiefe) und einem Gewicht von 5 kg.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Fast Ethernet (10/100)
  • Fast Ethernet (Kupfer)-Anschlüsse: 24
  • Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 2
  • Anzahl Combo-SPF-Anschlüsse: 2

Netzwerk


  • Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 80
  • 10G-Unterstützung: Nein
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN, Port-based VLAN
  • Anzahl der VLANs: 256

Datenübertragung


  • Routing-/Switching-Kapazität: 12,8 Gbit/s
  • Durchgang: 9,5 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Anzahl Queues: 4
  • Jumbo Frames Unterstützung: Ja
  • Paketweiterleitungsrate (1 Gbit/s): 1488000 pps
  • Paketweiterleitungsrate (100 Mbit/s): 148800 pps
  • Paketweiterleitungsrate (10 Mbit/s): 14880 pps
  • Datenpaket-Pufferspeicher: 4,1 MB

Sicherheit


  • DHCP-Funktionen: DHCP client
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • MAC Adressen Filtern: Ja
  • Authentifizierung: MAC-basierte Authentifizierung

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • Anzahl der gefilterten Multicast-Gruppen: 256

Design


  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Grau

Energie


  • Energiequelle: AC
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 241 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet (PoE) Anschlüsse: 24
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
  • Gesamtleistung Power over Ethernet (PoE): 193 W

Betriebsbedingungen


  • Betriebstemperatur: 0 - 40 °C
  • Temperaturbereich bei Lagerung: 5 - 90 °C
  • Relative Luftfeuchtigkeit in Betrieb: -25 - 70%
  • Luftfeuchtigkeit bei Lagerung: 5 - 95%

Gewicht und Abmessungen


  • Breite: 410 mm
  • Tiefe: 210 mm
  • Höhe: 44 mm
  • Gewicht: 5 kg

Lieferumfang


  • Mitgelieferte Kabel: AC

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Allied Telesis AT-x530L-28GPX-50 Managed L3+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

Allied Telesis AT-x530L-28GPX-50 Managed L3+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

3.310,66 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Allied Telesis AT-FS980M/9PS-50 Managed Fast Ethernet (10/100) Power over Ethernet (PoE) Grau
Wenige Einheiten

Allied Telesis AT-FS980M/9PS-50 Managed Fast Ethernet (10/100) Power over Ethernet (PoE) Grau

634,18 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Allied Telesis AT-FS710/8-50 Unmanaged Fast Ethernet (10/100) Grau

Allied Telesis AT-FS710/8-50 Unmanaged Fast Ethernet (10/100) Grau

103,13 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

208,18 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Allied Telesis AT-GS980MX/52PSM-50 Netzwerk-Switch Managed L3 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Allied Telesis AT-GS980MX/52PSM-50 Netzwerk-Switch Managed L3 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Grau

2.375,77 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Fortinet FS-124E-POE Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Weiß
Wenige Einheiten

Fortinet FS-124E-POE Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Weiß

728,63 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Allied Telesis AT-GS970M/10-50 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau
Wenige Einheiten

Allied Telesis AT-GS970M/10-50 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau

494,43 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Mikrotik CRS354-48P-4S+2Q+RM Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Wenige Einheiten

Mikrotik CRS354-48P-4S+2Q+RM Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

855,86 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

121,44 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Ubiquiti UniFi 16-Port PoE Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Silber

Ubiquiti UniFi 16-Port PoE Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Silber

317,09 €

Erhalten Sie es am 20. Oktober / am 21. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.