Torna indietro

Descrizione

Lo switch gestito TP-Link Omada TL-SG2210MP è disponibile in colore nero e con dimensioni di 294 x 44 x 180 mm (larghezza x altezza x profondità), in formato 1U per rack. Si tratta di uno switch gestito di livello L2/L2+ con otto porte Gigabit Ethernet RJ-45 e due slot per moduli SFP. La sua tecnologia di cablaggio in rame comprende 10BASE-T, 100BASE-TX e 1000BASE-T. Offre gestione basata su web, gestione tramite cloud e configurazione delle impostazioni di posizione via CLI. Integra ispezione ARP, registrazione degli eventi nel sistema e supporto QoS per dare priorità al traffico. Per quanto riguarda la connettività, supporta link aggregation, protocollo spanning tree e funzioni LAN virtuale come VLAN basate su MAC, multicast, protocollo, tagged e voce, con fino a 4000 VLAN.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2/L2+
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Gestito in Cloud: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Connettività


  • Quantità di porte RJ-45: 8
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di porte Gigabit Ethernet (rame): 8
  • Quantità di slot per modulo SFP: 2

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
  • Supporto 10G: No
  • Tecnologia Ethernet su cavi in rame: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Mirroring della porta: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Numero di VLA: 4000

Fibra ottica


  • Tecnologia delle fibre dei cavi elettrici: 100BASE-FX, 1000BASE-X

Trasmissione dati


  • Capacità di commutazione: 20 Gbit/s
  • tasso di inoltro: 14,9 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Numero di code: 8
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 4,1 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
  • Supporto SSH/SSL: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Algoritmi di pianificazione di coda: SP, Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì

Protocolli


  • Protocolli di gestione: SNMPv1/v2c/v3, SNTP

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Numero di ventole: 1 ventola(e)

Gestione energetica


  • Alimentazione: AC
  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50/60 Hz
  • Consumo energetico (max): 173,9 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 8
  • Bilancio energetico totale del PoE: 150 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 594,46 BTU/h

Dimensioni e peso


  • Larghezza: 294 mm
  • Profondità: 180 mm
  • Altezza: 44 mm

Certificati di sicurezza


  • Certificazione: CE, FCC, RoHS

Prodotti simili

TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero

630,41 €

Ricevilo il 13 ottobre / il 16 ottobre
TP-Link Omada SL2428P switch di rete Gestito L2 Fast Ethernet (10/100) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SL2428P switch di rete Gestito L2 Fast Ethernet (10/100) Supporto Power over Ethernet (PoE) 1U Nero

305,32 €

Ricevilo il 13 ottobre / il 16 ottobre
TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

132,41 €

Ricevilo il 13 ottobre / il 16 ottobre
-5%
TP-Link Omada SG3428 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SG3428 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Nero

205,52 € 216,39 €

Ricevilo il 13 ottobre / il 16 ottobre
TP-Link Omada SG3452XMPP switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SG3452XMPP switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

1.156,08 €

Ricevilo il 13 ottobre / il 16 ottobre
TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

231,22 €

Ricevilo il 13 ottobre / il 16 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.