Retour

Description

Le Zyxel XGS2210-28HP est un commutateur administré de couche L2 avec 24 ports Gigabit Ethernet (10/100/1000) RJ-45 et 4 emplacements pour modules SFP+, avec prise en charge 10G pour les liaisons à haut débit. Son administration s'effectue via le web et inclut la classification du trafic, l'inspection ARP, la prise en charge de la QoS et l'enregistrement des événements dans le système. Il intègre le routage IP, le contrôle de flux, l'agrégation de liens et l'auto-apprentissage des adresses MAC, ainsi que le protocole Spanning Tree. En matière de segmentation, il prend en charge les VLAN, avec les fonctions de LAN virtuel Private VLAN, VLAN basé sur le protocole et VLAN basé sur le port. Ce modèle offre également l'alimentation par Ethernet (PoE) pour alimenter les dispositifs connectés. Il se présente au format 1U en couleur noire, avec un poids de 5,06 kg et des dimensions de 440 x 44,5 x 330 mm (largeur x hauteur x profondeur).

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Gestion du trafic: Oui
  • Inspection ARP: Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantités d'emplacements de module SFP+: 4

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Soutien 10G: Oui
  • Port mirroring (Mise en miroir des ports): Oui
  • Routage IP: Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Apprentissage automatique d'adresse MAC pris en charge: Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Private VLAN, Protocol-based VLAN, Port-based VLAN

Transmition des données


  • Capacité de commutation: 128 Gbit/s
  • Débit: 95,2 Mpps
  • Répertoire MAC: 16000 entrées
  • Nombre de files: 8
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9000
  • Mémoire cache de paquet: 1,5 Mo

Sécurité


  • Fonctions DHCP: DHCP client
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Algorithme de sécurité soutenu: 802.1x RADIUS, SNMP, SSH, SSH-2
  • Filtrage d'adresse MAC: Oui
  • Support SSH/SSL: Oui
  • Filtrage/protection BPDU: Oui
  • Authentification: Authentification par l'adresse MAC

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui

Design


  • Grille de montage: Oui
  • Empilable: Oui
  • Format: 1U
  • Couleur du produit: Noir
  • Voyants: Énergie, Statut
  • Sécurité: LVD, BSMI
  • Compatibilité électromagnétique: FCC 15 (A), CE (A), BSMI

représentation / réalisation


  • Niveau sonore: 42,075 dB
  • Plug and Play: Oui
  • Temps moyen entre pannes: 560726 h

Puissance


  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Consommation (max): 453 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Power over Ethernet (PoE) Nombre de ports: 24
  • Budget Total Power over Ethernet (PoE): 375 W

Conditions environnementales


  • Température d'opération: 0 - 50 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 95%
  • Taux d'humidité relative (stockage): 10 - 90%
  • Dissipation thermique: 1483,4 BTU/h

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 330 mm
  • Hauteur: 44,5 mm
  • Poids: 5,06 kg

Contenu de l'emballage


  • Câbles inclus: Secteur
  • Kit de montage en rack: Oui

Informations sur l'emballage


  • Largeur du colis: 586 mm
  • Profondeur du colis: 452 mm
  • Hauteur du colis: 97 mm
  • Poids du paquet: 6,4 kg

Certificat


  • Certification: RoHS

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

Zyxel GS1915-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Peu d'unités

Zyxel GS1915-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

239,09 €

Recevez-le à l'adresse suivante le 5 octobre / le 6 octobre
NETGEAR M4250-10G2XF-PoE+ Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Peu d'unités

NETGEAR M4250-10G2XF-PoE+ Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

1 349,97 €

Recevez-le à l'adresse suivante le 5 octobre / le 6 octobre
NETGEAR M4250-10G2XF-PoE++ Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Peu d'unités

NETGEAR M4250-10G2XF-PoE++ Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

1 848,56 €

Recevez-le à l'adresse suivante le 5 octobre / le 6 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.