TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Plus d´information sur le produit
Marque: TP-LINK
Stock disponible: 8 u.
Description
Le switch géré TP-Link Omada SG3428XPP-M2, de couche L2+, arrive en couleur noire et avec des dimensions de 440 x 44 x 330 mm (largeur x hauteur x profondeur). Il intègre 24 ports Ethernet 2,5G en cuivre (100/1000/2500) et 4 emplacements pour modules SFP+, pensés pour relier des équipements et étendre le réseau. Son port console RJ-45/Micro-USB permet d'accéder à la configuration via CLI et d'ajuster les paramètres d'emplacement de l'équipement. L'administration s'effectue par web ou via le cloud, et inclut la journalisation des événements dans le système et l'inspection ARP pour le contrôle du trafic. Il offre la prise en charge des VLAN, de l'agrégation de liens, du protocole Spanning Tree et de la limitation de débit, ainsi que la qualité de service (QoS). Il prévoit également la prise en charge des MIB sous des références telles que RFC1213, RFC2233, RFC1643, RFC1493, RFC2674 et RFC2819. C'est une option indiquée pour monter des réseaux filaires avec une gestion centralisée dans des environnements professionnels.
Caractéristiques techniques
Caractéristiques de gestion
- Configuration des paramètres de localisation (CLI): Oui
- Journal des événements du système: Oui
- Support MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Type de commutateur: Géré
- Banc de commutateurs: L2+
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Géré sur le Cloud: Oui
- Inspection ARP: Oui
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)
- Quantité de ports Ethernet 2.5 G (cuivre): 24
- Quantités d'emplacements de module SFP+: 4
- Port de console: RJ-45/Micro-USB
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
- Soutien 10G: Oui
- Port mirroring (Mise en miroir des ports): Oui
- Full duplex: Oui
- Semi-duplex: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- LAN Ethernet : taux de transfert des données: 10,100,1000,2500,10000 Mbit/s
- Routes IPv4: 48
- Routes IPv6: 48
- Support VLAN: Oui
- Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Transmition des données
- Capacité de commutation: 200 Gbit/s
- Taux de transfert: 148,8 Mpps
- Répertoire MAC: 32000 entrées
- Enregistrement-et-réémission: Oui
- Nombre de files: 8
- Route statique: Oui
- Nombre de routes statiques: 48
- Nombre d'interface IP: 32
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 16 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: HTTPS, SSH, SSH-2, SSL/TLS
- Sécurité de port statique: Oui
- Support SSH/SSL: Oui
- Protection en boucle: Oui
- Filtrage/protection BPDU: Oui
- Liaison de port IP-MAC: Oui
- Authentification: Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe: Oui
- Type d'authentification: AAA, IEEE 802.1x, RADIUS, TACACS+
- Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
- Espionnage MLD (Multicast listener discovery): MLD v1/v2
Protocoles
- Protocoles de gestion: SNMP v1/v2c/v3
- Protocole d'enregistrement GARP VLAN (GVRP): Oui
- Fonctions IPv4 et IPv6: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
- Grille de montage: Oui
- Format: 1U
- Couleur du produit: Noir
- Voyants: Oui
- Ventilateurs redondants soutenir: Oui
- Nombre de ventilateurs: 3 ventilateur(s)
représentation / réalisation
- Type de mémoire: DRAM
- Mémoire interne: 256 Mo
- Mémoire flash: 32 Mo
Puissance
- Source d'alimentation: AC/PoE
- Bloc d'alimentation inclus: Oui
- Alimentation redondante (RPS): Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50/60 Hz
- Consommation (max): 629,1 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Quantité de ports Power Over Ethernet plus (PoE+): 16
- Quantité de ports Power over Ethernet 4PPoE (PoE++): 8
- Budget Total Power over Ethernet (PoE): 500 W
Conditions environnementales
- Température d'opération: 0 - 40 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 90%
- Taux d'humidité relative (stockage): 5 - 90%
- Dissipation thermique: 2153,45 BTU/h
Poids et dimensions
- Largeur: 440 mm
- Profondeur: 330 mm
- Hauteur: 44 mm
Contenu de l'emballage
- Câbles inclus: Secteur
- Guide de démarrage rapide: Oui
- Kit de montage en rack: Oui
Durabilité
- Conformité à la durabilité: Oui
Certificat
- Certificats de conformité: CE, Federal Communications Commission (FCC), RoHS
Produits similaires
TP-Link JetStream TL-SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
558,84 €
D-Link DMS-1100-10TP commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
789,18 €
TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
227,43 €
D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
398,48 €
Zyxel GS2220-28HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
417,92 €
TP-Link TL-SG108-M2 commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Noir
88,44 €
D-Link DGS-1100-10MPV2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
194,38 €
TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir
622,02 €
TP-Link TL-SG105PE commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
45,68 €
TP-Link TL-SG1016PE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
145,79 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.