TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Plus d´information sur le produit
Marque: TP-LINK
Stock disponible: 29 u.
Description
Le switch géré TP-Link Omada TL-SG2210MP est livré en noir et avec des dimensions de 294 x 44 x 180 mm (largeur x hauteur x profondeur), au format 1U pour rack. Il s'agit d'un commutateur géré de couche L2/L2+ avec huit ports Gigabit Ethernet RJ-45 et deux emplacements de module SFP. Sa technologie de câblage cuivre couvre 10BASE-T, 100BASE-TX et 1000BASE-T. Il offre une administration basée sur le web, une administration via le cloud et la configuration de paramètres de localisation par CLI. Il intègre l'inspection ARP, la journalisation des événements dans le système et la prise en charge de QoS pour prioriser le trafic. Au niveau de la connexion, il prend en charge l'agrégation de liens, le protocole Spanning Tree et des fonctions de LAN virtuel telles que les VLAN basés sur MAC, multicast, protocole, étiquetés et vocaux, avec jusqu'à 4000 VLAN.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2/L2+
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Géré sur le Cloud: Oui
- Inspection ARP: Oui
- Configuration des paramètres de localisation (CLI): Oui
- Journal des événements du système: Oui
- Support MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 8
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper): 8
- Quantité d'emplacements de modules SFP: 2
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
- Soutien 10G: Non
- Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports): Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Protocles Spanning Tree (STP): Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs: 4000
Fibre optique
- Technologie de câblage Ethernet sur fibre: 100BASE-FX, 1000BASE-X
Transmition des données
- Capacité de commutation: 20 Gbit/s
- Taux de transfert: 14,9 Mpps
- Répertoire MAC: 8000 entrées
- Nombre de files: 8
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 4,1 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Support SSH/SSL: Oui
- Filtrage/protection BPDU: Oui
- Liaison de port IP-MAC: Oui
- Algorithmes de planification de file d'attente: ES, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Protocoles
- Protocoles de gestion: SNMPv1/v2c/v3, SNTP
Design
- Grille de montage: Oui
- Format: 1U
- Couleur du produit: Noir
- Nombre de ventilateurs: 1 ventilateur(s)
Puissance
- Source d'alimentation: Secteur
- Bloc d'alimentation inclus: Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50/60 Hz
- Consommation (max): 173,9 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Quantité de ports Power Over Ethernet plus (PoE+): 8
- Budget Total Power over Ethernet (PoE): 150 W
Conditions environnementales
- Température d'opération: 0 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 90%
- Taux d'humidité relative (stockage): 5 - 90%
- Dissipation thermique: 594,46 BTU/h
Poids et dimensions
- Largeur: 294 mm
- Profondeur: 180 mm
- Hauteur: 44 mm
Certificat
- Certification: CE, FCC, RoHS
Produits similaires
TP-Link Omada SL2428P commutateur réseau Géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
300,32 €
TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 137,12 €
TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
977,73 €
TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
227,43 €
TP-Link Omada SX3206HPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
620,07 €
TP-Link Omada TL-SG2428P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
334,33 €
TP-Link Omada SG2218 commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) 1U Noir
172,03 €
TP-Link Omada SG3452XP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
892,20 €
TP-Link Omada SG2452LP commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
608,41 €
TP-Link T1500G-10PS(TL-SG2210P) Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
130,23 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.