TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Plus d´information sur le produit
Marque: TP-LINK
Stock disponible: 11 u.
Description
Le switch géré TP-Link Omada SG3218XP-M2, de couleur noir, est un équipement de couche L2+ doté de 16 ports de commutation RJ-45 Ethernet de base fonctionnant à 2.5G Ethernet (100/1000/2500). Il intègre deux emplacements de module SFP+ et un port de console RJ-45/Micro-USB, ainsi qu'un connecteur d'alimentation AC-in. Il offre un débit de transfert de données de 100, 1000 et 2500 Mbit/s et prend en charge l'alimentation PoE sur Ethernet. Son administration peut être effectuée par web ou via le cloud, et il inclut la journalisation des événements système, la configuration des paramètres de localisation via CLI et l'inspection ARP. Il dispose de la prise en charge des VLAN, de la qualité de service (QoS), du blocage de tête de ligne (HOL) et de la mise en miroir des ports, et est conforme aux normes réseau IEEE 802.1D, IEEE 802.1s et IEEE 802.1w. Avec des dimensions de 440 x 44 x 180 mm, au format 1U, il est conçu pour s'intégrer dans des racks d'installations réseau.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2+
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Géré sur le Cloud: Oui
- Inspection ARP: Oui
- Configuration des paramètres de localisation (CLI): Oui
- Journal des événements du système: Oui
- Support MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMO
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 16
- Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)
- Quantités d'emplacements de module SFP+: 2
- Port de console: RJ-45/Micro-USB
- Connecteur d'alimentation: Prise d’entrée AC
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Soutien 10G: Oui
- Port mirroring (Mise en miroir des ports): Oui
- Routage IP: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- LAN Ethernet : taux de transfert des données: 100,1000,2500 Mbit/s
- Support VLAN: Oui
- Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Transmition des données
- Capacité de commutation: 120 Gbit/s
- Taux de transfert: 89,28 Mpps
- Répertoire MAC: 16000 entrées
- Route statique: Oui
- Nombre de routes statiques: 48
- Nombre d'interface IP: 32
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 12 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: HTTPS, SSH, SSH-2, SSL/TLS
- Filtrage d'adresse MAC: Oui
- Sécurité de port statique: Oui
- Support SSH/SSL: Oui
- Protection en boucle: Oui
- Filtrage/protection BPDU: Oui
- Liaison de port IP-MAC: Oui
- Authentification: Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe: Oui
- Type d'authentification: AAA, TACACS+
- Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
- Espionnage MLD (Multicast listener discovery): Oui
Protocoles
- Protocoles de gestion: SNMP v1/v2c/v3, SNTP
- Protocole d'enregistrement GARP VLAN (GVRP): Oui
Design
- Grille de montage: Oui
- Format: 1U
- Couleur du produit: Noir
- Voyants: Oui
- Nombre de ventilateurs: 2 ventilateur(s)
Puissance
- Source d'alimentation: Secteur
- Bloc d'alimentation inclus: Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50/60 Hz
- Consommation (max): 299,4 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Quantité de ports Power Over Ethernet plus (PoE+): 8
- Port par alimentation PoE (Power over Ethernet): 30 W
- Budget Total Power over Ethernet (PoE): 240 W
Conditions environnementales
- Température d'opération: 0 - 50 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 90%
- Taux d'humidité relative (stockage): 5 - 90%
- Dissipation thermique: 1021,64 BTU/h
Poids et dimensions
- Largeur: 440 mm
- Profondeur: 180 mm
- Hauteur: 44 mm
Contenu de l'emballage
- Câbles inclus: Secteur
- Guide de démarrage rapide: Oui
Informations sur l'emballage
- Type d'emballage: Boîte
Durabilité
- Conformité à la durabilité: Oui
Certificat
- Certificats de conformité: Federal Communications Commission (FCC), RoHS
- Certification: CE, FCC, RoHS
Produits similaires
TP-Link JetStream TL-SG3452P commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
698,80 €
TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
977,73 €
TP-Link JetStream TL-SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
558,84 €
TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
258,53 €
D-Link DMS-108P/E commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
157,45 €
TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 137,12 €
TP-Link JetStream TL-SG3428X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
513,16 €
TP-Link JetStream TL-SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
497,61 €
TP-Link ES206XPP-M2 commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage sur le bureau ou sur le mur Noir
170,08 €
D-Link DMS-1100-10TP commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
789,18 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.