Volver

Descripción

El switch gestionado TP-Link Omada SG3218XP-M2, en color negro, es un equipo de capa L2+ con 16 puertos básicos de conmutación RJ-45 Ethernet que operan a 2.5G Ethernet (100/1000/2500). Incorpora dos ranuras de módulo SFP+ y un puerto de consola RJ-45/Micro-USB, además de un conector de alimentación AC-in. Ofrece velocidad de transferencia de datos de 100, 1000 y 2500 Mbit/s, y admite alimentación PoE sobre Ethernet. Su administración se puede realizar por web o a través de la nube, e incluye registro de eventos en sistema, configuración de ajustes de ubicación mediante CLI e inspección ARP. Cuenta con soporte de VLAN, calidad de servicio (QoS), bloqueo de cabeza de línea (HOL) y espejeo de puertos, y cumple los estándares de red IEEE 802.1D, IEEE 802.1s e IEEE 802.1w. Con unas medidas de 440 x 44 x 180 mm, en formato de 1U, está pensado para integrarse en racks de instalaciones de red.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMO

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
  • Cantidad de ranuras del módulo SFP+: 2
  • Puerto de consola: RJ-45/Micro-USB
  • Conector eléctrico: Conector de alimentación AC-in

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Soporte 10G: Sí
  • Espejeo de puertos: Sí
  • Ruteo de IP: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500 Mbit/s
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Transmisión de datos


  • Capacidad de conmutación: 120 Gbit/s
  • Tasa de reenvío: 89,28 Mpps
  • Tabla de direcciones MAC: 16000 entradas
  • Ruta estática: Sí
  • Número de rutas estáticas: 48
  • Número de interfaces IP: 32
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 12 MB

Seguridad


  • Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
  • Protección mediante contraseña: Sí
  • Tipo de autenticación: AAA, TACACS+
  • Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión


  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): Sí

Protocolos


  • Protocolos de gestión: SNMP v1/v2c/v3, SNTP
  • Protocolo de Registro GARP VLAN (GVRP): Sí

Diseño


  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Número de ventiladores: 2 Ventilador(es)

Control de energía


  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 299,4 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
  • Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
  • Potencia a través de Ethernet (PoE) Presupuesto: 240 W

Condiciones ambientales


  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90%
  • Intervalo de humedad relativa durante almacenaje: 5 - 90%
  • Disipación del calor: 1021,64 BTU/h

Peso y dimensiones


  • Ancho: 440 mm
  • Profundidad: 180 mm
  • Altura: 44 mm

Contenido del embalaje


  • Cables incluidos: Corriente alterna
  • Guía de configuración rápida: Sí

Empaquetado


  • Tipo de embalaje: Caja

Sostenibilidad


  • Cumplimiento de sostenibilidad: Sí

Aprobaciones reguladoras


  • Certificados de conformidad: Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
  • Certificación: CE, FCC, RoHS

Productos Similares

TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

260,68 €

Recíbelo el 19 de octubre / el 20 de octubre
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

985,88 €

Recíbelo el 19 de octubre / el 20 de octubre
TP-Link Omada SG3452XMPP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

TP-Link Omada SG3452XMPP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

1.146,60 €

Recíbelo el 19 de octubre / el 20 de octubre
TP-Link JetStream TL-SG3428X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

TP-Link JetStream TL-SG3428X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

517,44 €

Recíbelo el 19 de octubre / el 20 de octubre
Zyxel XMG2230-28HP Gestionado L2/L3 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

Zyxel XMG2230-28HP Gestionado L2/L3 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

866,32 €

Recíbelo el 19 de octubre / el 20 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.