Retour

Description

Le switch géré D-Link DMS-1100-10TP arrive en noir et offre une connectivité réseau avancée pour les environnements professionnels. Il intègre 8 ports RJ-45 2.5G Ethernet compatibles avec les débits de 100, 1000 et 2500 Mbps, ainsi que 2 emplacements SFP+ pour des liaisons à haute capacité. Sa couche L2 gérée permet d'administrer le trafic grâce à la prise en charge VLAN avec jusqu'à 4094 réseaux virtuels, le contrôle de flux et la qualité de service QoS. Il facilite également le diagnostic avec la mise en miroir des ports, l'auto MDI/MDI-X et l'enregistrement des événements système. Il prend en charge l'agrégation de liens, la technologie 10G, le blocage en tête de ligne et la protection Ethernet Ring Protection Switching pour maintenir la continuité du réseau. Il est conçu pour fonctionner avec un câblage Cat5e et ethernet cuivre 100BASE-TX et 1000BASE-T. Ses dimensions sont de 440 x 44 x 250 mm (largeur x hauteur x profondeur) et il présente un poids de 3,43 kg, avec un format de montage en rack de 1U.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Qualité de service (QoS): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC8

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 8
  • Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)
  • Quantités d'emplacements de module SFP+: 2

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE
  • Soutien 10G: Oui
  • Technologie de câblage Ethernet cuivre: 100BASE-TX, 1000BASE-T
  • Types de câbles soutenus: Cat5e
  • Port mirroring (Mise en miroir des ports): Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Auto MDI/MDI-X: Oui
  • Protocles Spanning Tree (STP): Oui
  • Fonction HOL contre la saturation des en-têtes de file: Oui
  • Commutation de protection d'anneau Ethernet (ERPS): Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Voice VLAN, Tagged VLAN, Port-based VLAN
  • Nombre de VLANs: 4094

Fibre optique


  • Technologie de câblage Ethernet sur fibre: 1000BASE-X

Transmition des données


  • Capacité de commutation: 80 Gbit/s
  • Débit: 59,52 Mpps
  • Répertoire MAC: 16000 entrées
  • Enregistrement-et-réémission: Oui
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9216

Sécurité


  • Fonctions DHCP: DHCP client
  • Filtrage IGMP: Oui
  • Entrées IGMP: 192
  • Algorithme de sécurité soutenu: SNMP, SSL/TLS
  • Prévention contre les attaques Dos (Deni de service)): Oui
  • Algorithmes de planification de file d'attente: Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Entrées MLD: 192

Design


  • Grille de montage: Oui
  • Format: 1U
  • Couleur du produit: Noir
  • Voyants: Activité, Échec ventilateur, Liaison, PoE, Énergie, Vitesse
  • Nombre de ventilateurs: 1 ventilateur(s)
  • Sécurité: cUL, CB, CE, CCC, BSMI

représentation / réalisation


  • Longueur maximale du câble: 100 m
  • Temps moyen entre pannes: 676329 h

Puissance


  • Tension d'entrée AC: 100 - 240 V
  • Consommation (max): 293,4 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Quantité de ports Power Over Ethernet plus (PoE+): 8
  • Budget Total Power over Ethernet (PoE): 240 W

Conditions environnementales


  • Température d'opération: -5 - 50 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 0 - 95%
  • Taux d'humidité relative (stockage): 0 - 95%

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 250 mm
  • Hauteur: 44 mm
  • Poids: 3,43 kg

Certificat


  • Certification: CE, FCC, C-Tick, VCCI, BSMI, CCC

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

398,48 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
EnGenius ECS2512 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Noir
Peu d'unités

EnGenius ECS2512 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Noir

419,86 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre
Allied Telesis IE220-10GHX Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis IE220-10GHX Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

1 230,43 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.