TP-Link JetStream TL-SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Plus d´information sur le produit
Marque: TP-LINK
Stock disponible: 9 u.
Description
Le switch géré TP-Link JetStream TL-SG3210XHP-M2 est livré en noir et affiche des dimensions de 440 x 44 x 180 mm (largeur x hauteur x profondeur), au format 1U compatible rack. Il s'agit d'un commutateur géré de couche L2+ qui combine huit ports Ethernet 2,5G (100/1000/2500) avec deux emplacements pour modules SFP+, de sorte que vous pouvez relier des équipements hautes performances et étendre l'uplink selon vos besoins. Il intègre un port console RJ-45/micro-USB et un connecteur d'alimentation AC-in pour sa mise en service. L'administration est flexible : elle peut être effectuée via le web, via le cloud ou via l'interface en ligne de commande pour ajuster la configuration de l'emplacement. Côté réseau, il prend en charge le protocole Spanning Tree ainsi que plusieurs fonctions de LAN virtuel, parmi lesquelles les VLAN basés sur MAC, par port, privés, par protocole, taggés et vocaux.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2+
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Géré sur le Cloud: Oui
- Classification du trafic: Oui
- Inspection ARP: Oui
- Configuration des paramètres de localisation (CLI): Oui
- Journal des événements du système: Oui
- Support MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 8
- Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)
- Quantité de ports Ethernet 2.5 G (cuivre): 8
- Quantités d'emplacements de module SFP+: 2
- Port de console: RJ-45/micro-USB
- Connecteur d'alimentation: Prise d’entrée AC
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Soutien 10G: Oui
- Port mirroring (Mise en miroir des ports): Oui
- Routage IP: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- LAN Ethernet : taux de transfert des données: 100,1000,2500 Mbit/s
- Support VLAN: Oui
- Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs: 4000
Transmition des données
- Capacité de commutation: 80 Gbit/s
- Taux de transfert: 59,52 Mpps
- Répertoire MAC: 16000 entrées
- Route statique: Oui
- Nombre de routes statiques: 48
- Nombre d'interface IP: 16
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 12 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: HTTPS, SSH, SSH-2, SSL/TLS
- Filtrage d'adresse MAC: Oui
- Sécurité de port statique: Oui
- Support SSH/SSL: Oui
- Protection en boucle: Oui
- Filtrage/protection BPDU: Oui
- Liaison de port IP-MAC: Oui
- Authentification: Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe: Oui
- Type d'authentification: AAA, TACACS+
- Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
- Espionnage MLD (Multicast listener discovery): Oui
Protocoles
- Protocoles de gestion: SNMPv1/v2c/v3, SNTP
- Protocole d'enregistrement GARP VLAN (GVRP): Oui
Design
- Grille de montage: Oui
- Format: 1U
- Couleur du produit: Noir
- Voyants: Oui
- Nombre de ventilateurs: 2 ventilateur(s)
Puissance
- Source d'alimentation: Secteur
- Bloc d'alimentation inclus: Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50/60 Hz
- Consommation (max): 292 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Quantité de ports Power Over Ethernet plus (PoE+): 8
- Port par alimentation PoE (Power over Ethernet): 30 W
- Budget Total Power over Ethernet (PoE): 240 W
Conditions environnementales
- Température d'opération: 0 - 45 °C
- Température hors fonctionnement: -40 - 70 °C
- Humidité relative de fonctionnement (H-H): 10 - 90%
- Taux d'humidité relative (stockage): 5 - 90%
- Dissipation thermique: 996,35 BTU/h
Poids et dimensions
- Largeur: 440 mm
- Profondeur: 180 mm
- Hauteur: 44 mm
Contenu de l'emballage
- Câbles inclus: Secteur
- Guide de démarrage rapide: Oui
Informations sur l'emballage
- Type d'emballage: Boîte
- Largeur du colis: 528 mm
- Profondeur du colis: 250 mm
- Hauteur du colis: 80 mm
- Poids du paquet: 2,84 kg
Certificat
- Certification: CE, FCC, RoHS
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
TP-Link JetStream TL-SG3428X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
513,16 €
TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
977,73 €
TP-Link JetStream TL-SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
558,84 €
TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
183,69 €
NETGEAR MSM4310 Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
3 176,17 €
TP-Link JetStream TL-SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir
304,20 €
TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
563,70 €
TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 137,12 €
Zyxel XMG2230-52HP Géré L2/L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 496,73 €
TP-Link JetStream TL-SG3452P commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
698,80 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.