Voltar

Descrição

O switch gerido TP-Link Omada SG3218XP-M2, em cor preta, é um equipamento de camada L2+ com 16 portas básicas de comutação RJ-45 Ethernet que operam a 2.5G Ethernet (100/1000/2500). Incorpora duas ranhuras de módulo SFP+ e uma porta de consola RJ-45/Micro-USB, além de um conector de alimentação AC-in. Oferece velocidade de transferência de dados de 100, 1000 e 2500 Mbit/s, e suporta alimentação PoE sobre Ethernet. A sua administração pode ser realizada por web ou através da nuvem, e inclui registo de eventos no sistema, configuração de definições de localização através de CLI e inspeção ARP. Conta com suporte de VLAN, qualidade de serviço (QoS), bloqueio de cabeça de linha (HOL) e espelhamento de portas, e cumpre as normas de rede IEEE 802.1D, IEEE 802.1s e IEEE 802.1w. Com medidas de 440 x 44 x 180 mm, em formato de 1U, foi concebido para ser integrado em racks de instalações de rede.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2+
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Gerido na cloud: Sim
  • Inspeção ARP: Sim
  • Configuração de Definições de Localização (DFL): Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMO

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 16
  • Tipos de portas ethernet Basic switching RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantidade de ranhuras de módulos SFP+: 2
  • Entrada de consola: RJ-45/Micro-USB
  • Conetor de alimentação: Conector de entrada AC

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Suporte 10G: Sim
  • Espelhamento de portas: Sim
  • Roteamento de IP: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim
  • Protocolo spanning tree: Sim
  • Bloqueio de Head-of-Line (HOL): Sim
  • Taxa de transferência de dados Ethernet LAN: 100,1000,2500 Mbit/s
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Transmissão de dados


  • Capacidade de routing/switching: 120 Gbit/s
  • Taxa de encaminhamento: 89,28 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Rota estática: Sim
  • Número de rotas estáticas: 48
  • Número de interfaces IP: 32
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9000
  • Memória de pacote armazenada: 12 MB

Segurança


  • Funcionalidades DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de controlo de acesso (ACL): Sim
  • IGMP snooping: Sim
  • Codificação / segurança: HTTPS, SSH, SSH-2, SSL/TLS
  • Filtração de endereços MAC: Sim
  • Segurança de porta estática: Sim
  • Suporte SSH/SSL: Sim
  • Proteção contra loops: Sim
  • Filtragem/proteção BPDU: Sim
  • Vinculação de portas IP-MAC: Sim
  • Autenticação: Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
  • Proteção de palavra-chave: Sim
  • Tipo de autentificação: AAA, TACACS+
  • Algoritmo de programação de fila: SP, WRR+SP, Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim
  • Interceção Multicast Listener Discovery (MLD): Sim

Protocolos


  • Protocolos de gestão: SNMP v1/v2c/v3, SNTP
  • Protocolo de registo GARP VLAN (GVRP): Sim

Design


  • Montagem em prateleira: Sim
  • Forma: 1U
  • Cor do produto: Preto
  • Indicadores LED: Sim
  • Número de ventoínhas: 2 ventoinha(s)

Gestão de energia


  • Fonte de alimentação: AC
  • Fonte de alimentação incluída: Sim
  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50/60 Hz
  • Consumo de energia (máx): 299,4 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas Power over Ethernet plus (PoE+): 8
  • Potência por porta de alimentação por ethernet (PoE): 30 W
  • Orçamento Total Power over Ethernet (PoE): 240 W

Condições ambientais


  • Temperatura de funcionamento (T-T): 0 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 10 - 90%
  • Humidade de não funcionamento: 5 - 90%
  • Dissipação de calor: 1021,64 BTU/h

Pesos e dimensões


  • Largura: 440 mm
  • Profundidade: 180 mm
  • Altura: 44 mm

Conteúdo da embalagem


  • Cabos: AC
  • Guia de iniciação rápida: Sim

Embalagem


  • Tipo de embalagem: Caixa

Sustentabilidade


  • Produto sustentável: Sim

Aprovação regulamentar


  • Certificados de conformidade: Comissão Federal de Comunicações (FCC), RoHS
  • Certificação: CE, FCC, RoHS

Produtos Similares

TP-Link Omada SG3210X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto

TP-Link Omada SG3210X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto

264,99 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link JetStream TL-SG3428XMP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

TP-Link JetStream TL-SG3428XMP switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

572,81 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

1.002,18 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link JetStream TL-SG3428X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto

TP-Link JetStream TL-SG3428X-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) 1U Preto

525,99 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

808,91 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.