Torna indietro

Descrizione

Lo switch gestito TP-Link Omada SG3218XP-M2, di colore nero, è un dispositivo di livello L2+ con 16 porte di commutazione base RJ-45 Ethernet che operano a 2.5G Ethernet (100/1000/2500). Incorpora due slot per moduli SFP+ e una porta console RJ-45/Micro-USB, oltre a un connettore di alimentazione AC-in. Offre velocità di trasferimento dati di 100, 1000 e 2500 Mbit/s e supporta l'alimentazione PoE su Ethernet. La sua gestione può essere effettuata via web o tramite cloud, e include registrazione degli eventi di sistema, configurazione delle impostazioni di posizione tramite CLI e ispezione ARP. Dispone di supporto VLAN, qualità del servizio (QoS), blocco head of line (HOL) e port mirroring, e è conforme agli standard di rete IEEE 802.1D, IEEE 802.1s e IEEE 802.1w. Con dimensioni di 440 x 44 x 180 mm, in formato 1U, è pensato per essere integrato in rack di installazioni di rete.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2+
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Gestito in Cloud: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMO

Connettività


  • Quantità di porte RJ-45: 16
  • Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantità di slot del modulo SFP+: 2
  • Console port: RJ-45/Micro-USB
  • Connettore di alimentazione: Jack di ingresso AC

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Supporto 10G: Sì
  • Mirroring della porta: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • Velocità trasferimento Ethernet LAN: 100,1000,2500 Mbit/s
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Trasmissione dati


  • Capacità di commutazione: 120 Gbit/s
  • tasso di inoltro: 89,28 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Instradamento statico: Sì
  • Numero di instradamenti statici: 48
  • Numero di interfacce IP: 32
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 12 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
  • Filtri MAC address: Sì
  • Porta di sicurezza statica: Sì
  • Supporto SSH/SSL: Sì
  • Protezione contro i loop back: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port
  • Protezione della password: Sì
  • tipo di autenticazione: Mini Stilo AAA, TACACS+
  • Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì
  • Snooping del Multicast listener discovery (MLD): Sì

Protocolli


  • Protocolli di gestione: SNMP v1/v2c/v3, SNTP
  • Protocollo di registrazione GARP VLAN (GVRP): Sì

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Indicatori LED: Sì
  • Numero di ventole: 2 ventola(e)

Gestione energetica


  • Frequenza di ingresso AC: 50/60 Hz
  • Consumo energetico (max): 299,4 W
  • Alimentazione: AC
  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 100 - 240 V

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 8
  • Potenza Power over Ethernet (PoE) per porta: 30 W
  • Bilancio energetico totale del PoE: 240 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 1021,64 BTU/h

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 180 mm
  • Altezza: 44 mm

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Guida rapida: Sì

Dati su imballaggio


  • Tipo di imballo: Scatola

Sostenibilità


  • Conformità alla sostenibilità: Sì

Certificati di sicurezza


  • Certificati di conformità: Federal Communications Commission (FCC), RoHS
  • Certificazione: CE, FCC, RoHS

Prodotti simili

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

262,83 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DMS-1100-10TP switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

D-Link DMS-1100-10TP switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

802,34 €

Ricevilo il 19 ottobre / il 21 ottobre
NETGEAR MS108UP Non gestito 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)
Pochi pezzi disponibili

NETGEAR MS108UP Non gestito 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)

314,22 €

Ricevilo il 19 ottobre / il 21 ottobre
EnGenius ECS2512 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Nero
Pochi pezzi disponibili

EnGenius ECS2512 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Nero

426,86 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.