Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Plus d´information sur le produit
Marque: ZYXEL
Stock disponible: 2 u.
Description
Le switch géré Zyxel RGS200-12P est un appareil de couleur noire conçu pour organiser des réseaux Ethernet de manière centralisée. Il offre 8 ports RJ-45 Gigabit Ethernet (10/100/1000) et 4 emplacements de module SFP pour connecter de la fibre optique. Son administration s'effectue via le web et permet de définir jusqu'à 1024 VLANs, ce qui facilite la segmentation du trafic réseau. Il intègre la prise en charge du QoS, l'inspection ARP, le contrôle des tempêtes, la limitation de débit et l'auto-négociation, en plus de prendre en charge l'agrégation de liens entre les ports. L'enregistrement des événements dans le système aide à surveiller le comportement de l'équipement au fil du temps. Compatible avec le câblage en cuivre 10BASE-T, 100BASE-TX et 1000BASE-T, il présente un poids de 1,45 kg et des dimensions de 77 x 154 x 127,3 mm. C'est un équipement de couche L2 géré qui combine des ports Gigabit et des connexions SFP dans un même châssis.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Inspection ARP: Oui
- Journal des événements du système: Oui
- Support MIB: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Connectivité
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP: 4
- Connecteur de fibre optique: SFP
- Quantité de ports Ethernet RJ-45 de commutation de base: 8
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.
- Soutien 10G: Non
- Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports): Oui
- Full duplex: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Limitation du débit: Oui
- Négociation automatique: Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: Tagged VLAN
- Nombre de VLANs: 1024
Fibre optique
- Technologie de câblage Ethernet sur fibre: 1000BASE-X
- Distance de transmission (max): 40 km
Transmition des données
- Capacité de commutation: 24 Gbit/s
- Débit: 17,86 Mpps
- Répertoire MAC: 8000 entrées
- Enregistrement-et-réémission: Oui
- Nombre de files: 8
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 0,5 Mo
Sécurité
- Liste de contrôle d'accès (ACL): Oui
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: 802.1x RADIUS, HTTPS, SNMP, SSH-2
- Filtrage d'adresse MAC: Oui
- Support SSH/SSL: Oui
- Authentification: Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Oui
- Couleur du produit: Noir
- Matériau du boîtier/corps: Métal
- Code (IP) Internationale Protection: IP30
- Montage mural: Oui
- Montage des rails DIN: Oui
représentation / réalisation
- Micrologiciel évolutif: Oui
- Taille du buffer: 512 Ko
- Plug and Play: Oui
- Temps moyen entre pannes: 568430 h
Puissance
- Voltage d'entrée DC: 12 - 58 V
- Tension d'entrée: 12 - 58 V
- Consommation (max): 255 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Quantité de ports Power Over Ethernet plus (PoE+): 8
- Budget Total Power over Ethernet (PoE): 240 W
Conditions environnementales
- Température d'opération: -40 - 75 °C
- Température hors fonctionnement: -40 - 85 °C
- Humidité relative de fonctionnement (H-H): 5 - 95%
- Taux d'humidité relative (stockage): 5 - 90%
- Dissipation thermique: 86955 BTU/h
Poids et dimensions
- Largeur: 77 mm
- Profondeur: 127,3 mm
- Hauteur: 154 mm
- Poids: 1,45 kg
Contenu de l'emballage
- Kit de montage en rack: Oui
Informations sur l'emballage
- Kit de montage mural: Oui
- Largeur du colis: 133 mm
- Profondeur du colis: 192 mm
- Hauteur du colis: 238 mm
- Poids du paquet: 1,9 kg
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
D-Link DIS-200G-12PS commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
618,13 €
Zyxel XGS2210-28HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 159,48 €
Zyxel GS2220-28HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
417,92 €
Zyxel XGS2220-30HP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
577,31 €
Allied Telesis IE220-6GHX Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
887,35 €
Allied Telesis IE220-10GHX Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
1 230,43 €
D-Link DGS-1100-26MPV2/B Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
398,48 €
Zyxel GS1915-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
209,93 €
Allied Telesis AT-IE340-20GP-80 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
2 178,03 €
Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
65,12 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.