Voltar

Descrição

O switch gerido Zyxel XMG1930-30 em cor preta oferece conectividade de rede avançada com capacidade de comutação de camada L3 e funções de administração completas, incluindo registo de eventos no sistema e suporte de qualidade de serviço QoS. Incorpora 24 portas 2.5G Ethernet compatíveis com velocidades de 100, 1000 e 2500 Mbit/s, juntamente com 4 portas Ethernet 10G de cobre e 2 portas de canal de fibra SFP+ com suporte 10G, cobrindo tecnologias de cablagem 10GBASE-T, 1000BASE-T e 2500BASE-T. A gestão da rede é completada com suporte VLAN, funções de LAN virtual como Port-based VLAN, VLAN Identifier e Voice VLAN, com capacidade para até 4000 VLANs, além de controlo de fluxo e limitação de taxa. O seu conector elétrico é de alimentação AC-in. Com umas medidas de 441 x 44 x 270 mm e um peso de 3,81 kg, este switch gerido integra-se em instalações de rede que requerem segmentação e priorização do tráfego.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L3
  • Suporte para Quality of Service (QoS): Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 24
  • Tipos de portas ethernet Basic switching RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantidade de portas Ethernet 10G (cobre): 4
  • Quantidade de portas de fibra: 2
  • Conector de fibra óptica: SFP+
  • Conetor de alimentação: Conector de entrada AC

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 80
  • Suporte 10G: Sim
  • Tecnologia de cablagem ethernet de cobre: 10GBASE-T, 1000BASE-T, 2500BASE-T
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Taxa de limitação: Sim
  • Protocolo spanning tree: Sim
  • Taxa de transferência de dados Ethernet LAN: 100,1000,2500,10000 Mbit/s
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
  • Número de VLANs: 4000

Transmissão de dados


  • Capacidade de routing/switching: 240 Gbit/s
  • Taxa de encaminhamento: 178,5 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Rota estática: Sim
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 12000
  • Memória de pacote armazenada: 2 MB

Segurança


  • Funcionalidades DHCP: DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
  • Suporte SSH/SSL: Sim
  • Autenticação: Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem)
  • Algoritmo de programação de fila: Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)

Protocolos


  • Protocolo de registo GARP VLAN (GVRP): Sim
  • Funcionalidades IPv4 e IPv6: Dual stack IPv4/IPv6

Design


  • Montagem em prateleira: Sim
  • Cor do produto: Preto
  • Indicadores LED: Sim

Desempenho


  • Capacidade de memória interna: 256 MB
  • Tamanho da memória flash: 32 MB
  • Nível de ruído: 47,6 dB
  • MTBF: 532217 h

Gestão de energia


  • Fonte de alimentação: AC
  • Fonte de alimentação incluída: Sim
  • Quantidade de fornecedores de energia: 1
  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (máx): 67,1 W

PoE


  • Power over Ethernet (PoE): Não

Condições ambientais


  • Temperatura de funcionamento (T-T): -20 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 5 - 95%
  • Humidade de não funcionamento: 5 - 95%
  • Dissipação de calor: 67,1 BTU/h

Pesos e dimensões


  • Largura: 441 mm
  • Profundidade: 270 mm
  • Altura: 44 mm
  • Peso: 3,81 kg

Conteúdo da embalagem


  • Cabos: AC

Sustentabilidade


  • Produto sustentável: Sim

Aprovação regulamentar


  • Certificados de conformidade: CE, Comissão Federal de Comunicações (FCC), Diretiva de Baixa Tensão (LVD), RoHS
  • Certificação: BSMI, EMC

Produtos Similares

StarTech.com DS52000 switch de rede Não-gerido 2.5G Ethernet (100/1000/2500) Preto
Poucas unidades

StarTech.com DS52000 switch de rede Não-gerido 2.5G Ethernet (100/1000/2500) Preto

54,79 €

Receba ele 19 de outubro / ele 21 de outubro
EnGenius ECS2512 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Preto
Poucas unidades

EnGenius ECS2512 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Preto

430,36 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DMS-108 Não-gerido L2 2.5G Ethernet (100/1000/2500) Preto

D-Link DMS-108 Não-gerido L2 2.5G Ethernet (100/1000/2500) Preto

101,61 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1100-16 Não-gerido Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

Zyxel GS1100-16 Não-gerido Gigabit Ethernet (10/100/1000) Preto

58,78 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XGS2220-30HP Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Zyxel XGS2220-30HP Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

591,74 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DMS-106XT switch de rede Não-gerido 2.5G Ethernet (100/1000/2500) Cinzento
Poucas unidades

D-Link DMS-106XT switch de rede Não-gerido 2.5G Ethernet (100/1000/2500) Cinzento

134,49 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XS1930-12HP-ZZ0101F switch de rede Gerido L3 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel XS1930-12HP-ZZ0101F switch de rede Gerido L3 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto

661,48 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XMG-105HP Não-gerido 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Prateado
Poucas unidades

Zyxel XMG-105HP Não-gerido 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Prateado

106,59 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

808,91 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XMG2230-28HP Gerido L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

Zyxel XMG2230-28HP Gerido L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

880,64 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.