Torna indietro

Descrizione

Lo switch gestito Zyxel XMG1930-30 in colore nero offre connettività di rete avanzata con capacità di commutazione di livello L3 e funzioni di gestione complete, tra cui registrazione degli eventi nel sistema e supporto della qualità del servizio QoS. Incorpora 24 porte 2.5G Ethernet compatibili con velocità di 100, 1000 e 2500 Mbit/s, insieme a 4 porte Ethernet 10G in rame e 2 porte canale in fibra SFP+ con supporto 10G, coprendo tecnologie di cablaggio 10GBASE-T, 1000BASE-T e 2500BASE-T. La gestione della rete è completata dal supporto VLAN, funzioni di LAN virtuale come Port-based VLAN, VLAN Identifier e Voice VLAN, con capacità fino a 4000 VLAN, oltre a controllo di flusso e limitazione della velocità. Il suo connettore elettrico è di alimentazione AC-in. Con dimensioni di 441 x 44 x 270 mm e un peso di 3,81 kg, questo switch gestito si integra in installazioni di rete che richiedono segmentazione e prioritizzazione del traffico.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L3
  • Supporto qualità del servizio (QoS): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Connettività


  • Quantità di porte RJ-45: 24
  • Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantità di porte 10G Ethernet (rame): 4
  • Porte Fibre Channel: 2
  • Connettore a fibra ottica: SFP+
  • Connettore di alimentazione: Jack di ingresso AC

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 80
  • Supporto 10G: Sì
  • Tecnologia Ethernet su cavi in rame: 10GBASE-T, 1000BASE-T, 2500BASE-T
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Velocità trasferimento Ethernet LAN: 100,1000,2500,10000 Mbit/s
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
  • Numero di VLA: 4000

Trasmissione dati


  • Capacità di commutazione: 240 Gbit/s
  • tasso di inoltro: 178,5 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Instradamento statico: Sì
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 12000
  • Buffer di memoria di pacchetto: 2 MB

Sicurezza


  • Caratteristiche DHCP: DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: 802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
  • Supporto SSH/SSL: Sì
  • Autenticazione: VLAN Guest, Autenticazione basata su MAC
  • Algoritmi di pianificazione di coda: Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)

Protocolli


  • Protocollo di registrazione GARP VLAN (GVRP): Sì
  • Caratteristiche IPv4 e IPv6: Dual stack IPv4/IPv6

Design


  • Montaggio rack: Sì
  • Colore del prodotto: Nero
  • Indicatori LED: Sì

Prestazione


  • RAM installata: 256 MB
  • Memoria flash: 32 MB
  • Emissione acustica: 47,6 dB
  • Tempo medio tra guasti (MTBF): 532217 h

Gestione energetica


  • Alimentazione: AC
  • Fonte di alimentazione inclusa: Sì
  • Numero di alimentatori: 1
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumo energetico (max): 67,1 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): No

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -20 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 5 - 95%
  • Umidità: 5 - 95%
  • Dissipazione del calore: 67,1 BTU/h

Dimensioni e peso


  • Larghezza: 441 mm
  • Profondità: 270 mm
  • Altezza: 44 mm
  • Peso: 3,81 kg

Contenuto dell'imballo


  • Cavi inclusi: AC

Sostenibilità


  • Conformità alla sostenibilità: Sì

Certificati di sicurezza


  • Certificati di conformità: CE, Federal Communications Commission (FCC), Direttiva sulla bassa tensione (LVD), RoHS
  • Certificazione: BSMI, EMC

Prodotti simili

EnGenius ECS2512 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Nero
Pochi pezzi disponibili

EnGenius ECS2512 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Nero

478,24 €

Ricevilo il 3 novembre / il 5 novembre
Zyxel XGS2220-30HP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel XGS2220-30HP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

586,93 €

Ricevilo il 3 novembre / il 5 novembre
D-Link DMS-1100-10TP switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

D-Link DMS-1100-10TP switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

802,34 €

Ricevilo il 3 novembre / il 5 novembre
Allied Telesis GS980MX Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio
Pochi pezzi disponibili

Allied Telesis GS980MX Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio

1.983,11 €

Ricevilo il 3 novembre / il 5 novembre
Zyxel XS1930-12HP-ZZ0101F switch di rete Gestito L3 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel XS1930-12HP-ZZ0101F switch di rete Gestito L3 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero

656,10 €

Ricevilo il 3 novembre / il 5 novembre
Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

424,88 €

Ricevilo il 3 novembre / il 5 novembre
Zyxel GS1920-48 Gestito L2 Gigabit Ethernet (10/100/1000) Nero

Zyxel GS1920-48 Gestito L2 Gigabit Ethernet (10/100/1000) Nero

336,94 €

Ricevilo il 3 novembre / il 5 novembre
D-Link DMS-108 Non gestito L2 2.5G Ethernet (100/1000/2500) Nero
Pochi pezzi disponibili

D-Link DMS-108 Non gestito L2 2.5G Ethernet (100/1000/2500) Nero

100,79 €

Ricevilo il 3 novembre / il 5 novembre
Zyxel XMG1915-18EP Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)
Pochi pezzi disponibili

Zyxel XMG1915-18EP Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)

423,90 €

Ricevilo il 3 novembre / il 5 novembre
Allied Telesis AT-GS970M/18PS-50 Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio
Pochi pezzi disponibili

Allied Telesis AT-GS970M/18PS-50 Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio

921,90 €

Ricevilo il 3 novembre / il 5 novembre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.