Retour

Description

Le switch géré Zyxel XMG1930-30 en noir offre une connectivité réseau avancée avec une capacité de commutation de couche L3 et des fonctions d'administration complètes, incluant la journalisation des événements dans le système et la prise en charge de la qualité de service QoS. Il intègre 24 ports 2.5G Ethernet compatibles avec des vitesses de 100, 1000 et 2500 Mbit/s, ainsi que 4 ports Ethernet 10G en cuivre et 2 ports de canal fibre SFP+ avec prise en charge 10G, couvrant les technologies de câblage 10GBASE-T, 1000BASE-T et 2500BASE-T. La gestion du réseau est complétée par la prise en charge VLAN, des fonctions de LAN virtuel telles que Port-based VLAN, VLAN Identifier et Voice VLAN, avec une capacité allant jusqu'à 4000 VLANs, ainsi que le contrôle de flux et la limitation de débit. Son connecteur électrique est de type alimentation AC-in. Avec des dimensions de 441 x 44 x 270 mm et un poids de 3,81 kg, ce switch géré s'intègre dans les installations réseau nécessitant une segmentation et une priorisation du trafic.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L3
  • Qualité de service (QoS): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)
  • Quantité de ports Ethernet 10 G (cuivre): 4
  • Ports Fibre Channel: 2
  • Connecteur de fibre optique: SFP+
  • Connecteur d'alimentation: Prise d’entrée AC

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 80
  • Soutien 10G: Oui
  • Technologie de câblage Ethernet cuivre: 10GBASE-T, 1000BASE-T, 2500BASE-T
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • LAN Ethernet : taux de transfert des données: 100,1000,2500,10000 Mbit/s
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
  • Nombre de VLANs: 4000

Transmition des données


  • Capacité de commutation: 240 Gbit/s
  • Taux de transfert: 178,5 Mpps
  • Répertoire MAC: 16000 entrées
  • Route statique: Oui
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 12000
  • Mémoire cache de paquet: 2 Mo

Sécurité


  • Fonctions DHCP: DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
  • Filtrage IGMP: Oui
  • Algorithme de sécurité soutenu: 802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
  • Support SSH/SSL: Oui
  • Authentification: Guest VLAN, Authentification par l'adresse MAC
  • Algorithmes de planification de file d'attente: Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)

Protocoles


  • Protocole d'enregistrement GARP VLAN (GVRP): Oui
  • Fonctions IPv4 et IPv6: Dual stack IPv4/IPv6

Design


  • Grille de montage: Oui
  • Couleur du produit: Noir
  • Voyants: Oui

représentation / réalisation


  • Mémoire interne: 256 Mo
  • Mémoire flash: 32 Mo
  • Niveau sonore: 47,6 dB
  • Temps moyen entre pannes: 532217 h

Puissance


  • Source d'alimentation: Secteur
  • Bloc d'alimentation inclus: Oui
  • Nombre d'alimentations d'énergie: 1
  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Consommation (max): 67,1 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non

Conditions environnementales


  • Température d'opération: -20 - 50 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 5 - 95%
  • Taux d'humidité relative (stockage): 5 - 95%
  • Dissipation thermique: 67,1 BTU/h

Poids et dimensions


  • Largeur: 441 mm
  • Profondeur: 270 mm
  • Hauteur: 44 mm
  • Poids: 3,81 kg

Contenu de l'emballage


  • Câbles inclus: Secteur

Durabilité


  • Conformité à la durabilité: Oui

Certificat


  • Certificats de conformité: CE, Federal Communications Commission (FCC), Directive basse tension (DBT), RoHS
  • Certification: BSMI, EMC

Produits similaires

Zyxel XMG1915-18EP Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Peu d'unités

Zyxel XMG1915-18EP Géré L2 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

416,95 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
EnGenius ECS2512 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Noir
Peu d'unités

EnGenius ECS2512 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Noir

419,86 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
Zyxel GS1920-48 Géré L2 Gigabit Ethernet (10/100/1000) Noir
Peu d'unités

Zyxel GS1920-48 Géré L2 Gigabit Ethernet (10/100/1000) Noir

331,42 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
Zyxel XGS2210-28 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

Zyxel XGS2210-28 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

700,74 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
TP-Link TL-SG108-M2 commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Noir
Peu d'unités

TP-Link TL-SG108-M2 commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Noir

88,44 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
Zyxel XMG2230-28HP Géré L2/L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Peu d'unités

Zyxel XMG2230-28HP Géré L2/L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

859,16 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre
Hewlett Packard Enterprise Aruba 6100 24G 4SFP+ Géré L3 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

Hewlett Packard Enterprise Aruba 6100 24G 4SFP+ Géré L3 Gigabit Ethernet (10/100/1000) 1U Noir

1 207,10 €

Recevez-le à l'adresse suivante le 22 octobre / le 23 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.