Volver

Descripción

El switch gestionado Zyxel XMG1930-30 en color negro ofrece conectividad de red avanzada con capacidad de conmutación de capa L3 y funciones de administración completas, incluyendo registro de eventos en el sistema y soporte de calidad de servicio QoS. Incorpora 24 puertos 2.5G Ethernet compatibles con velocidades de 100, 1000 y 2500 Mbit/s, junto con 4 puertos Ethernet 10G de cobre y 2 puertos de canal de fibra SFP+ con soporte 10G, cubriendo tecnologías de cableado 10GBASE-T, 1000BASE-T y 2500BASE-T. La gestión de la red se completa con soporte VLAN, funciones de LAN virtual como Port-based VLAN, VLAN Identifier y Voice VLAN, con capacidad para hasta 4000 VLANs, además de control de flujo y limitación de tasa. Su conector eléctrico es de alimentación AC-in. Con unas medidas de 441 x 44 x 270 mm y un peso de 3,81 kg, este switch gestionado se integra en instalaciones de red que requieren segmentación y priorización del tráfico.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L3
  • Calidad de servicio (QoS) soporte: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
  • Número de puertos Ethernet 10G (cobre): 4
  • Puertos de canal de fibra: 2
  • Conector fibra óptica: SFP+
  • Conector eléctrico: Conector de alimentación AC-in

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 80
  • Soporte 10G: Sí
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 1000BASE-T, 2500BASE-T
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500,10000 Mbit/s
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
  • Número de VLANs: 4000

Transmisión de datos


  • Capacidad de conmutación: 240 Gbit/s
  • Tasa de reenvío: 178,5 Mpps
  • Tabla de direcciones MAC: 16000 entradas
  • Ruta estática: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 12000
  • Memoria intermedia de paquetes: 2 MB

Seguridad


  • Características de DHCP: DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
  • Soporte SSH/SSL: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC
  • Algoritmos de programación de colas: Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)

Protocolos


  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6

Diseño


  • Montaje en rack: Sí
  • Color del producto: Negro
  • Indicadores LED: Sí

Desempeño


  • Memoria interna: 256 MB
  • Memoria Flash: 32 MB
  • Nivel de ruido: 47,6 dB
  • Tiempo medio entre fallos: 532217 h

Control de energía


  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Número de fuentes de alimentación: 1
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 67,1 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): No

Condiciones ambientales


  • Intervalo de temperatura operativa: -20 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 5 - 95%
  • Intervalo de humedad relativa durante almacenaje: 5 - 95%
  • Disipación del calor: 67,1 BTU/h

Peso y dimensiones


  • Ancho: 441 mm
  • Profundidad: 270 mm
  • Altura: 44 mm
  • Peso: 3,81 kg

Contenido del embalaje


  • Cables incluidos: Corriente alterna

Sostenibilidad


  • Cumplimiento de sostenibilidad: Sí

Aprobaciones reguladoras


  • Certificados de conformidad: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, Directiva de bajo voltaje (LVDˌ Low Voltage Directive), RoHS
  • Certificación: BSMI, EMC

Productos Similares

EnGenius ECS2512 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Negro
Pocas unidades

EnGenius ECS2512 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Negro

423,36 €

Recíbelo el 16 de octubre / el 19 de octubre
D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

795,76 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel XS1930-12HP-ZZ0101F switch Gestionado L3 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Zyxel XS1930-12HP-ZZ0101F switch Gestionado L3 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Negro

650,72 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel XMG2230-28HP Gestionado L2/L3 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

Zyxel XMG2230-28HP Gestionado L2/L3 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

866,32 €

Recíbelo el 16 de octubre / el 19 de octubre
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

985,88 €

Recíbelo el 16 de octubre / el 19 de octubre
NETGEAR GSM4230P-100EUS switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

NETGEAR GSM4230P-100EUS switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

1.847,30 €

Recíbelo el 16 de octubre / el 19 de octubre
Zyxel GS1920-48 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

Zyxel GS1920-48 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

334,18 €

Recíbelo el 16 de octubre / el 19 de octubre
D-Link DMS-108 No administrado L2 2.5G Ethernet (100/1000/2500) Negro

D-Link DMS-108 No administrado L2 2.5G Ethernet (100/1000/2500) Negro

99,96 €

Recíbelo el 16 de octubre / el 19 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.