Zurück

Beschreibung

Der verwaltete Switch Zyxel XGS2210-52 ist ein L2-Gerät mit 48 Gigabit-Ethernet-Ports (10/100/1000) RJ-45 und 4 Steckplätzen für SFP+-Module, das zusätzlich 10G-Unterstützung für die Anbindung an das restliche Netzwerk bietet. Die Verwaltung erfolgt über das Web, mit Systemereignisprotokollierung, Verkehrskategorisierung und Quality of Service (QoS) zur Priorisierung kritischer Anwendungen. Er umfasst VLAN-Funktionen wie Private VLAN, Protocol-based VLAN und Port-based VLAN, ARP-Inspektion, Port-Spiegelung, Ratenbegrenzung und Broadcast-Sturm-Kontrolle, zusammen mit Flusskontrolle und IP-Routing zur Segmentierung des Datenverkehrs. Er ist in einem 1U-Gehäuse in Schwarz montiert, mit Abmessungen von 441 x 45 x 270 mm und einem Gewicht von 3,86 kg. Er ist eine Option, die darauf ausgelegt ist, die Vermittlung eines Büronetzwerks oder eines Kommunikationsschranks zu zentralisieren.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Traffic-Shaping: Ja
  • ARP-Inspektion: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge Modul-Steckplätze SFP+: 4

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • 10G-Unterstützung: Ja
  • Port-Spiegelung: Ja
  • IP-Routing: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Spannbaum-Protokoll: Ja
  • Selbstlernen von MAC-Adressen unterstützt: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Port-based VLAN

Datenübertragung


  • Routing-/Switching-Kapazität: 176 Gbit/s
  • Durchgang: 130,9 Mpps
  • MAC-Adressentabelle: 16000 Eintragungen
  • Anzahl Queues: 8
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000
  • Datenpaket-Pufferspeicher: 1,5 MB

Sicherheit


  • DHCP-Funktionen: DHCP client
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SSH, SSH-2
  • MAC Adressen Filtern: Ja
  • SSH-/SSL-Unterstützung: Ja
  • BPDU-Filterung/Schutz: Ja
  • Authentifizierung: MAC-basierte Authentifizierung

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Stapelbar: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz
  • Sicherheit: LVD, BSMI
  • Elektromagnetische Verträglichkeit: FCC 15 (A), CE (A), BSMI

Leistungen


  • Geräuschpegel: 44,15 dB
  • Plug & Play: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 970594 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 45 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Betriebsbedingungen


  • Betriebstemperatur: 0 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
  • Luftfeuchtigkeit bei Lagerung: 10 - 90%
  • Wärmeableitung: 153,3 BTU/h

Gewicht und Abmessungen


  • Breite: 441 mm
  • Tiefe: 270 mm
  • Höhe: 45 mm
  • Gewicht: 3,86 kg

Lieferumfang


  • Mitgelieferte Kabel: AC
  • Rackmontageset: Ja

Verpackungsdaten


  • Verpackungsbreite: 622 mm
  • Verpackungstiefe: 358 mm
  • Verpackungshöhe: 108 mm
  • Paketgewicht: 4,92 kg

Zertifikate


  • Zertifizierung: RoHS

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Zyxel XGS2210-28 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-28 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

694,90 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.149,81 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
NETGEAR M4350-48G4XF Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

NETGEAR M4350-48G4XF Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

4.176,15 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

414,44 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

225,53 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel XMG2230-28HP Managed L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel XMG2230-28HP Managed L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

852,00 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Cudy GS2008S2 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

Cudy GS2008S2 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

107,95 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

605,27 €

Erhalten Sie es am 19. Oktober / am 20. Oktober
Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS2220-10-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

172,52 €

Erhalten Sie es am 19. Oktober / am 20. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.