Torna indietro

Descrizione

Lo switch gestito Zyxel XGS2210-52 è un dispositivo di livello L2 con 48 porte Gigabit Ethernet (10/100/1000) RJ-45 e 4 slot per moduli SFP+, che inoltre supporta il supporto 10G per collegarsi al resto della rete. La sua gestione avviene via web, con registrazione degli eventi di sistema, catalogazione del traffico e qualità del servizio (QoS) per dare priorità alle applicazioni critiche. Incorpora funzioni VLAN come Private VLAN, Protocol-based VLAN e Port-based VLAN, ispezione ARP, mirroring delle porte, limitazione della velocità e controllo delle tempeste di trasmissione, insieme a controllo di flusso e routing IP per segmentare il traffico. È montato in un chassis da 1U di colore nero, con dimensioni di 441 x 45 x 270 mm e un peso di 3,86 kg. È un'opzione pensata per centralizzare la commutazione di una rete d'ufficio o di un armadio di comunicazioni.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Modellizzazione del traffico: Sì
  • Ispezione ARP: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022

Connettività


  • Quantità di porte RJ-45: 48
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di slot del modulo SFP+: 4

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Supporto 10G: Sì
  • Mirroring della porta: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Auto-apprendimento dell'indirizzo MAC supportato: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Private VLAN, Protocol-based VLAN, Port-based VLAN

Trasmissione dati


  • Capacità di commutazione: 176 Gbit/s
  • Throughput: 130,9 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Numero di code: 8
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 1,5 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SSH, SSH-2
  • Filtri MAC address: Sì
  • Supporto SSH/SSL: Sì
  • Protezione/Filtro BPDU: Sì
  • Autenticazione: Autenticazione basata su MAC

Funzioni Multicast


  • Supporto multicast: Sì

Design


  • Montaggio rack: Sì
  • Impilabile: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Sicurezza: LVD, BSMI
  • Compatibilità elettromagnetica: FCC 15 (A), CE (A), BSMI

Prestazione


  • Emissione acustica: 44,15 dB
  • Plug & Play: Sì
  • Tempo medio tra guasti (MTBF): 970594 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumo energetico (max): 45 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): No

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 95%
  • Umidità: 10 - 90%
  • Dissipazione del calore: 153,3 BTU/h

Dimensioni e peso


  • Larghezza: 441 mm
  • Profondità: 270 mm
  • Altezza: 45 mm
  • Peso: 3,86 kg

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Kit di montaggio per rack: Sì

Dati su imballaggio


  • Larghezza imballo: 622 mm
  • Profondità imballo: 358 mm
  • Altezza imballo: 108 mm
  • Peso dell'imballo: 4,92 kg

Certificati di sicurezza


  • Certificazione: RoHS

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

712,42 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XGS2210-28HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Zyxel XGS2210-28HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

1.178,80 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XMG2230-28HP Gestito L2/L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Zyxel XMG2230-28HP Gestito L2/L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

873,48 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1920-48HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS1920-48HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

620,53 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

424,88 €

Ricevilo il 19 ottobre / il 21 ottobre
Allied Telesis GS970M Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio

Allied Telesis GS970M Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio

1.337,89 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DIS‑300G‑12SW Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

D-Link DIS‑300G‑12SW Gestito L2 Gigabit Ethernet (10/100/1000) Nero

1.566,14 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-10HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-10HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

344,85 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.