Voltar

Descrição

O switch gerido Zyxel GS1900-24EP é um dispositivo de rede de camada L2 com 24 portas Gigabit Ethernet (10/100/1000) em formato RJ-45, pensado para centralizar a conetividade com fios de um escritório ou instalação. Incorpora funções de administração como suporte QoS, controlo de fluxo e autoaprendizagem de endereços MAC, além de auto MDI/MDI-X e funcionamento full duplex para adaptar a ligação conforme o dispositivo conectado. Gere LAN virtuais através de Tagged VLAN, VLAN Identifier e Voice VLAN, o que permite segmentar o tráfego e priorizar a voz sobre IP. O seu conector de alimentação é AC-in e admite cabos Cat5 e Cat5e, com velocidades de transferência de 10, 100 e 1000 Mbit/s. O equipamento apresenta-se em cor preta, com um peso de 2,48 kg e umas medidas de 330 x 44 x 330 mm (largura x altura x profundidade), uma carcaça compacta que encaixa em armários de comunicações.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Suporte MIB: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 24
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Conetor de alimentação: Conector de entrada AC

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 80
  • Suporte 10G: Não
  • Tipos de cabos suportados: Cat5, Cat5e
  • Espelhamento de portas: Sim
  • Full duplex: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Não
  • Taxa de transferência de dados Ethernet LAN: 10,100,1000 Mbit/s
  • Aprendizagem automática de MAC Address suportada: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmissão de dados


  • Capacidade de routing/switching: 48 Gbit/s
  • Taxa de encaminhamento: 35,7 Mpps
  • Tabela de endereços MAC: 8000 entradas
  • Store-and-forward: Sim
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9000
  • Memória de pacote armazenada: 0,525 MB

Segurança


  • Funcionalidades DHCP: DHCP client
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS
  • Filtração de endereços MAC: Sim
  • Segurança de porta estática: Sim
  • Suporte SSH/SSL: Sim
  • Proteção de palavra-chave: Sim
  • Tipo de autentificação: HWTACACS+, IEEE 802.1x, RADIUS

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Sim
  • Empilhável: Sim
  • Cor do produto: Preto
  • Botão reset: Sim

Desempenho


  • Nível de ruído: 26 dB

Gestão de energia


  • Fonte de alimentação incluída: Sim
  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (típico): 206,5 W

PoE


  • Power over Ethernet (PoE): Sim

Pesos e dimensões


  • Largura: 330 mm
  • Profundidade: 330 mm
  • Altura: 44 mm
  • Peso: 2,48 kg

Conteúdo da embalagem


  • Cabos: AC
  • Guia de iniciação rápida: Sim
  • Guia de utilizador: Sim
  • Manual: Sim

Embalagem


  • Tipo de embalagem: Caixa

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

Zyxel GS1915-24EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

Zyxel GS1915-24EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

215,18 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Poucas unidades

Zyxel XGS2210-28HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

1.188,46 €

Receba ele 19 de outubro / ele 21 de outubro
TP-Link TL-SG1016PE Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

TP-Link TL-SG1016PE Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

149,43 €

Receba ele 19 de outubro / ele 21 de outubro
D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

633,58 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel RGS200-12P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

1.037,04 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

Zyxel GS2220-28HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

428,37 €

Receba ele 19 de outubro / ele 21 de outubro
LevelOne GES-2108P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

LevelOne GES-2108P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

136,48 €

Receba ele 19 de outubro / ele 21 de outubro
Zyxel GS1008HP Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

Zyxel GS1008HP Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

66,75 €

Receba ele 19 de outubro / ele 21 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.