Zurück

Beschreibung

Der verwaltete Switch Zyxel GS1900-24EP ist ein Netzwerkgerät der Layer-2-Ebene mit 24 Gigabit-Ethernet-Ports (10/100/1000) im RJ-45-Format, das dafür ausgelegt ist, die kabelgebundene Konnektivität eines Büros oder einer Installation zu zentralisieren. Er umfasst Verwaltungsfunktionen wie QoS-Unterstützung, Flusskontrolle und automatisches Erlernen von MAC-Adressen, zusätzlich zu Auto MDI/MDI-X und Vollduplex-Betrieb, um die Verbindung je nach angeschlossenem Gerät anzupassen. Er verwaltet virtuelle LANs über Tagged VLAN, VLAN Identifier und Voice VLAN, wodurch der Datenverkehr segmentiert und Sprache über IP priorisiert werden kann. Sein Stromanschluss ist AC-in und er unterstützt Cat5- und Cat5e-Kabel mit Übertragungsgeschwindigkeiten von 10, 100 und 1000 Mbit/s. Das Gerät wird in Schwarz präsentiert, mit einem Gewicht von 2,48 kg und den Maßen 330 x 44 x 330 mm (Breite x Höhe x Tiefe), ein kompaktes Gehäuse, das in Kommunikationsschränke passt.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • MIB Unterstützung: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Netzstecker: AC-Eingangsbuchse

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 80
  • 10G-Unterstützung: Nein
  • unterstütze Kabeltypen: Cat5, Cat5e
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Nein
  • Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
  • Selbstlernen von MAC-Adressen unterstützt: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Datenübertragung


  • Routing-/Switching-Kapazität: 48 Gbit/s
  • Transferrate: 35,7 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Store-and-Forward: Ja
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000
  • Datenpaket-Pufferspeicher: 0,525 MB

Sicherheit


  • DHCP-Funktionen: DHCP client
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
  • MAC Adressen Filtern: Ja
  • Statische Anschlusssicherheit: Ja
  • SSH-/SSL-Unterstützung: Ja
  • Passwortschutz: Ja
  • Autentifizierungstyp: HWTACACS+, IEEE 802.1x, RADIUS

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Stapelbar: Ja
  • Produktfarbe: Schwarz
  • Reset-Knopf: Ja

Leistungen


  • Geräuschpegel: 26 dB

Energie


  • Netzteil enthalten: Ja
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (Standardbetrieb): 206,5 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja

Gewicht und Abmessungen


  • Breite: 330 mm
  • Tiefe: 330 mm
  • Höhe: 44 mm
  • Gewicht: 2,48 kg

Lieferumfang


  • Mitgelieferte Kabel: AC
  • Schnellstartübersicht: Ja
  • Benutzerhandbuch: Ja
  • Betriebsanleitung: Ja

Verpackungsdaten


  • Verpackungsart: Box

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

-20%
Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

209,93 € 263,39 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
-8%
Zyxel GS1920-24HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel GS1920-24HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

301,29 € 327,53 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
-10%
Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.011,75 € 1.124,49 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

618,13 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

47,62 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
-9%
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

417,92 € 457,77 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

871,80 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1510-28P Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1510-28P Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

733,79 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Zyxel XGS2220-30HP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel XGS2220-30HP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

577,31 €

Erhalten Sie es am 6. Oktober / am 7. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.