Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Plus d´information sur le produit
Marque: ZYXEL
239,09 €Stock disponible: 0 u.
Description
Le switch géré Zyxel GS1900-24EP est un dispositif réseau de couche L2 doté de 24 ports Gigabit Ethernet (10/100/1000) au format RJ-45, conçu pour centraliser la connectivité filaire d'un bureau ou d'une installation. Il intègre des fonctions d'administration telles que la prise en charge QoS, le contrôle de flux et l'auto-apprentissage des adresses MAC, ainsi que l'auto MDI/MDI-X et le fonctionnement full duplex pour adapter la liaison selon le dispositif connecté. Il gère les LAN virtuels via Tagged VLAN, VLAN Identifier et Voice VLAN, ce qui permet de segmenter le trafic et de prioriser la voix sur IP. Son connecteur d'alimentation est AC-in et il prend en charge les câbles Cat5 et Cat5e, avec des vitesses de transfert de 10, 100 et 1000 Mbit/s. L'équipement se présente en couleur noire, avec un poids de 2,48 kg et des dimensions de 330 x 44 x 330 mm (largeur x hauteur x profondeur), un boîtier compact qui s'intègre dans les armoires de communication.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2
- Qualité de service (QoS): Oui
- Support MIB: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Connecteur d'alimentation: Prise d’entrée AC
Réseau
- Fonctions LAN virtuelles: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
- Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 80
- Soutien 10G: Non
- Types de câbles soutenus: Cat5, Cat5e
- Port mirroring (Mise en miroir des ports): Oui
- Full duplex: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Auto MDI/MDI-X: Oui
- Protocles Spanning Tree (STP): Non
- LAN Ethernet : taux de transfert des données: 10,100,1000 Mbit/s
- Apprentissage automatique d'adresse MAC pris en charge: Oui
- Support VLAN: Oui
Transmition des données
- Capacité de commutation: 48 Gbit/s
- Taux de transfert: 35,7 Mpps
- Répertoire MAC: 8000 entrées
- Enregistrement-et-réémission: Oui
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 9000
- Mémoire cache de paquet: 0,525 Mo
Sécurité
- Fonctions DHCP: DHCP client
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: 802.1x RADIUS
- Filtrage d'adresse MAC: Oui
- Sécurité de port statique: Oui
- Support SSH/SSL: Oui
- Protection par mot de passe: Oui
- Type d'authentification: HWTACACS+, IEEE 802.1x, RADIUS
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Oui
- Empilable: Oui
- Couleur du produit: Noir
- Bouton de réinitialisation: Oui
représentation / réalisation
- Niveau sonore: 26 dB
Puissance
- Bloc d'alimentation inclus: Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation électrique typique: 206,5 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
Poids et dimensions
- Largeur: 330 mm
- Profondeur: 330 mm
- Hauteur: 44 mm
- Poids: 2,48 kg
Contenu de l'emballage
- Câbles inclus: Secteur
- Guide de démarrage rapide: Oui
- Guide d'utilisation: Oui
- Manuel d'utilisation: Oui
Informations sur l'emballage
- Type d'emballage: Boîte
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Zyxel GS1915-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
209,93 €
263,39 €
Zyxel GS1920-24HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
301,29 €
327,53 €
D-Link DIS-200G-12PS commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
618,13 €
TP-Link TL-SG1016PE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
131,21 €
Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
1 011,75 €
1 124,49 €
Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
65,12 €
Zyxel GS2220-28HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
417,92 €
457,77 €
TP-Link TL-SG1005P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
41,79 €
TP-Link TL-SG116P commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
129,26 €
D-Link DGS-1510-28P commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
733,79 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.