TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Mehr Info
Marke: TP-LINK
Bestand verfügbar: 29 uds.
Beschreibung
Der verwaltete Switch TP-Link Omada TL-SG2210MP kommt in Schwarz und mit den Maßen 294 x 44 x 180 mm (Breite x Höhe x Tiefe), im 1U-Rack-Format. Es handelt sich um einen verwalteten Switch der Layer L2/L2+ mit acht Gigabit-Ethernet-RJ-45-Ports und zwei SFP-Modul-Steckplätzen. Seine Kupferverkabelungstechnologie umfasst 10BASE-T, 100BASE-TX und 1000BASE-T. Er bietet webbasierte Verwaltung, Verwaltung über die Cloud und Konfiguration von Standorteinstellungen per CLI. Er umfasst ARP-Inspektion, Ereignisprotokollierung im System und QoS-Unterstützung zur Priorisierung des Datenverkehrs. Im Bereich der Verbindung unterstützt er Link Aggregation, Spanning Tree Protocol und Funktionen für virtuelles LAN wie MAC-basierte, Multicast-, Protokoll-, getaggte und Voice-VLANs, mit bis zu 4000 VLANs.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2/L2+
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
- Menge SFP-Modul-Steckplätze: 2
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802
- 10G-Unterstützung: Nein
- Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port-Spiegelung: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Anzahl der VLANs: 4000
Lichtwellenleiter
- Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-X
Datenübertragung
- Routing-/Switching-Kapazität: 20 Gbit/s
- Transferrate: 14,9 Mpps
- MAC-Adressentabelle: 8000 Eintragungen
- Anzahl Queues: 8
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 4,1 MB
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- SSH-/SSL-Unterstützung: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
Protokolle
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
Design
- Rack-Einbau: Ja
- Formfaktor: 1U
- Produktfarbe: Schwarz
- Anzahl Lüfter: 1 Lüfter
Energie
- Energiequelle: AC
- Netzteil enthalten: Ja
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50/60 Hz
- Stromverbrauch (max.): 173,9 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
- Gesamtleistung Power over Ethernet (PoE): 150 W
Betriebsbedingungen
- Betriebstemperatur: 0 - 50 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 594,46 BTU/h
Gewicht und Abmessungen
- Breite: 294 mm
- Tiefe: 180 mm
- Höhe: 44 mm
Zertifikate
- Zertifizierung: CE, FCC, RoHS
Ähnliche Produkte
TP-Link Omada SG2452LP Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
603,34 €
TP-Link Omada SG3452XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.127,65 €
TP-Link Omada TL-SG2428P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
331,55 €
TP-Link Omada SG2218 Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz
170,59 €
TP-Link Omada SG3218XP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
559,00 €
TP-Link Omada SG3428 Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
200,47 €
211,07 €
TP-Link Omada SX3206HPP Netzwerk-Switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Schwarz
614,91 €
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
258,30 €
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
415,40 €
TP-Link Omada ES216G Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
80,96 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.