Volver

Descripción

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración estática unificada: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
  • Cantidad de puertos Fast Ethernet (cobre): 24
  • Gigabit Ethernet (cobre), cantidad de puertos: 24
  • Número de puertos Ethernet 2,5G (cobre): 24
  • Número de puertos Ethernet 10G (cobre): 24
  • Número de módulos SFP+ instalados: 8
  • Puerto de consola: RJ-45/USB Type-C

Conexión


  • Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE
  • Soporte 10G: Sí
  • Espejeo de puertos: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Auto-negociación: Sí
  • Ethernet Ring Protection Switching (ERPS): Sí
  • Entradas de la tabla del Protocolo de resolución de direcciones (ARP) (máx.): 510
  • Rutas IPv4: 48
  • Rutas IPv6: 48
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
  • Número de VLANs: 4000

Transmisión de datos


  • Capacidad de conmutación: 640 Gbit/s
  • Tasa de reenvío: 240 Mpps
  • Tabla de direcciones MAC: 32000 entradas
  • Número de colas: 8
  • Ruta estática: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9
  • Memoria intermedia de paquetes: 24 MB

Seguridad


  • Características de DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • Seguridad de puerto estático: Sí
  • Autenticación: VLAN de invitado
  • Prevención de ataques DoS: Sí
  • Tipo de autenticación: AAA, RADIUS, TACACS+
  • Defensa CPU: Sí
  • Algoritmos de programación de colas: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión


  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): Yes

Protocolos


  • Protocolo de detección Device Link: Sí
  • Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Diseño


  • Montaje en rack: Sí
  • Apilable: Sí
  • Factor de forma: DIN rail
  • Color del producto: Negro
  • Material de la carcasa: Metal
  • Indicadores LED: Sí
  • Número de ventiladores: 4 Ventilador(es)

Desempeño


  • Firmware actualizable: Sí
  • Sin ventilador: No
  • Requisitos mínimos del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Control de energía


  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: No
  • Voltaje de entrada AC: 110 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo energético: 953,7 W
  • Consumo de energía (max): 1010,2 W
  • Modo de ahorro de energía (EEE): Sí

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++): 24
  • Potencia por puerto de alimentación a través de Ethernet (PoE): 90 W
  • Potencia a través de Ethernet (PoE) Presupuesto: 770 W

Otras características


  • Contenido del paquete: Console Cable

Condiciones ambientales


  • Intervalo de temperatura operativa: -5 - 45 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90%
  • Intervalo de humedad relativa durante almacenaje: 5 - 90%
  • Disipación del calor: 3444,7 BTU/h

Peso y dimensiones


  • Ancho: 440 mm
  • Profundidad: 330 mm
  • Altura: 44 mm

Contenido del embalaje


  • Cables incluidos: Poder
  • Guía de configuración rápida: Sí
  • Estante de montaje: Sí

Empaquetado


  • Soportes de montaje incluidos: Sí
  • Pie de goma: Sí
  • Tornillos incluídos: Sí

Sostenibilidad


  • Organizaciones de sostenibilidad: Responsabilidad

Aprobaciones reguladoras


  • Certificados de conformidad: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS

Productos Similares

TP-Link Omada SX3206HPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

TP-Link Omada SX3206HPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Negro

614,46 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada ES208GP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) DIN rail Negro
Pocas unidades

TP-Link Omada ES208GP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) DIN rail Negro

63,70 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet (100/1000/10000) 1U Negro
Pocas unidades

TP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet (100/1000/10000) 1U Negro

1.445,50 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada ES228GMP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

TP-Link Omada ES228GMP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

334,18 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

211,68 €

Recíbelo el 10 de noviembre / el 11 de noviembre
TP-Link Omada SG3452XMPP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Pocas unidades

TP-Link Omada SG3452XMPP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

1.125,04 €

Recíbelo el 10 de noviembre / el 11 de noviembre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.