Zurück

Beschreibung

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++, Managed, L2+, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE), Rack-Einbau, DIN rail

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2+
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Cloud-verwaltet: Ja
  • ARP-Inspektion: Ja
  • Einheitliche statische Konfiguration: Ja
  • Konfiguration der Standorteinstellungen (CLI): Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000)
  • Fast Ethernet (Kupfer)-Anschlüsse: 24
  • Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
  • Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
  • Anzahl 10G Ethernet (Kupfer)-Ports: 24
  • Anzahl installierte SFP Module: 8
  • Konsolen-Port: RJ-45/USB Type-C

Netzwerk


  • Netzstandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE
  • 10G-Unterstützung: Ja
  • Port-Spiegelung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Auto-Negotiation-Funktion: Ja
  • Ethernet Ring Protection Switching (ERPS): Ja
  • Adressauflösung Protokoll (ARP) Einträge (max.): 510
  • IPv4-Routen: 48
  • IPv6-Routen: 48
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
  • Anzahl der VLANs: 4000

Datenübertragung


  • Routing-/Switching-Kapazität: 640 Gbit/s
  • Transferrate: 240 Mpps
  • MAC-Adressentabelle: 32000 Eintragungen
  • Anzahl Queues: 8
  • Statische Route: Ja
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9
  • Datenpaket-Pufferspeicher: 24 MB

Sicherheit


  • DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • Statische Anschlusssicherheit: Ja
  • Authentifizierung: Gast VLAN
  • DoS Attacken Prävention: Ja
  • Autentifizierungstyp: AAA, RADIUS, TACACS+
  • CPU-Verteidigung: Ja
  • Warteschleifenplanungs-Algorithmen: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • Multicast Listener Discovery (MLD) Snooping: Yes

Protokolle


  • Device Link Detection Protokoll (DLDP): Ja
  • IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Design


  • Rack-Einbau: Ja
  • Stapelbar: Ja
  • Formfaktor: DIN rail
  • Produktfarbe: Schwarz
  • Gehäusematerial: Metall
  • LED-Anzeigen: Ja
  • Anzahl Lüfter: 4 Lüfter

Leistungen


  • Upgradefähige Firmware: Ja
  • Ventilatorlos: Nein
  • Mindestsystemvoraussetzungen: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Energie


  • Energiequelle: AC
  • Netzteil enthalten: Nein
  • AC Eingangsspannung: 110 - 240 V
  • AC Eingangsfrequenz: 50/60 Hz
  • Stromverbrauch (Standardbetrieb): 953,7 W
  • Stromverbrauch (max.): 1010,2 W
  • Energiesparmodus (EEE): Ja

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 24
  • Power over Ethernet (PoE) Leistung pro Anschluss: 90 W
  • Gesamtleistung Power over Ethernet (PoE): 770 W

Sonstige Funktionen


  • Verpackungsinhalt: Console Cable

Betriebsbedingungen


  • Betriebstemperatur: -5 - 45 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 90%
  • Wärmeableitung: 3444,7 BTU/h

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 330 mm
  • Höhe: 44 mm

Lieferumfang


  • Mitgelieferte Kabel: Leistung
  • Schnellstartübersicht: Ja
  • Rackmontageset: Ja

Verpackungsdaten


  • Montageblöcke enthalten: Ja
  • Gummifüße: Ja
  • Schrauben enthalten: Ja

Nachhaltigkeit


  • Nachhaltigkeitsorganisationen: Verantwortlichkeit

Zertifikate


  • Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS

Ähnliche Produkte

TP-Link JetStream ™ 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots
Wenige Einheiten

TP-Link JetStream ™ 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots

528,71 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada 24-Port 10GBASE-T L2+ Managed Switch with 8 10GE SFP+ Slots
Wenige Einheiten

TP-Link Omada 24-Port 10GBASE-T L2+ Managed Switch with 8 10GE SFP+ Slots

1.433,55 €

Erhalten Sie es am 11. November / am 12. November
TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch
Wenige Einheiten

TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch

622,99 €

Erhalten Sie es am 11. November / am 12. November
TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots
Wenige Einheiten

TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots

516,08 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada ES224G Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

TP-Link Omada ES224G Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

113,71 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada 24-Port 10/100Mbps + 4-Port Gigabit Smart Switch with 24-Port PoE+
Wenige Einheiten

TP-Link Omada 24-Port 10/100Mbps + 4-Port Gigabit Smart Switch with 24-Port PoE+

276,99 €

Erhalten Sie es am 11. November / am 12. November
Ubiquiti UniFi Pro 24-Port PoE Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Silber
Wenige Einheiten

Ubiquiti UniFi Pro 24-Port PoE Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Silber

767,80 €

Erhalten Sie es am 11. November / am 12. November
TP-Link Omada ES208GP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Schwarz
Wenige Einheiten

TP-Link Omada ES208GP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Schwarz

63,17 €

Erhalten Sie es am 11. November / am 12. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.